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Default Settings

Overview

This document outlines the default settings that must be addressed, and in the order which they must be addressed, once
the database is loaded. The defaults are located on the Cornerstone* Lists and Controls menus.

Use this document to make database decisions prior to establishing default settings. To complete the information listed in this
guide, you will need to set up and use a staff person login with proper security access.

Note: Some settings are available only when you have purchased a separate module.
The sequence of the default settings guide follows this order:

1. Defaults critical to set before the Live Practice (Rekeying) phase of a new installation.
2. Defaults critical to set before the Go Live phase of a new installation.

3. Remaining defaults that are important for advanced use and owner/manager responsibilities, including defaults critical for
Appointment Scheduler setup, if appointments will be rekeyed.

4. Defaults important for the Electronic Whiteboard.
Defaults important for the Imaging and Laboratory modules.

How the tables in this document are organized
This document uses a table format to present the steps that you need to follow to set up Cornerstone. Here’s a key to how
these tables are organized:

* Menu Access lists the selections you need to make, starting at the Cornerstone menu bar. For example, Controls
> User Defined Prompts > Client means to select Controls from the menu bar, then select User Defined
Prompts, and then select Client. In some cases, the last selection may be a tab within a window.

« Description tells you about the window or window area and what you should do there.
» Action & Decision gives you an at-a-glance description of the action you need to take:

Set up—You need to specify several pieces of information or set up a number of elements that you will use in the
IDEXX Cornerstone Practice Management System.

Select—You need to set up a specific data element.
Verify—A default selection or value is already entered in the database. Evaluate whether this selection/value is
appropriate for your practice and edit if needed.
Additional information
e Cornerstone Administrator’s Manual—Find reference information and procedural steps for setup and system
configuration in Cornerstone. A shortcut button is located on your desktop.

¢ Cornerstone User’s Manual—Find reference information and procedural steps for using Cornerstone to perform
daily tasks. A button is located on your desktop.

e Cornerstone Help—Additional information about all of windows in Cornerstone is available in the Help. With the
window open, press F1 to open the applicable Help topic.

e Snhnippet videos—When you see the snippet video button, a short “how-to” video is available. Go to
idexxlearningcenter.com and click Snippets.

View a snippet online demonstration J




Practice and Workstation Defaults window

This window simplifies your initial Cornerstone setup and saves you time when looking for a particular default setting. A large
number of default settings are made on this window.

’ Practice and Workstation Defaults E@
+ Account » | Appointment Scheduler
(- Alerts
Property ==t m'ntmmt chedulg Appointment Scheduler screen refresh rate (in gecondz): |0
Holidays - Appointr Dizplay appaintment detail [ Tum off scheduler resizing for this work.station
Subproperty “- Hours - Appointmel
&) Boarding Prefix required Always add deletions to tickler file
[#- Chedk-n Show appointment time an fpover
- Client . . . -
. Daily Entries Repart Duarken linez on appaintment grid: | Every 3rd Line E|
- Daily Planner Appointment suite:| Doctorn/ T echnician E
[+ Documents
- End Of Period
[+ Estimate Dizplay next appointment reminder messages
IDB{?{ Vetlab Settings = Ornly display messages for invoice items in the st below
Navigation i:::::ir Item 1D | Description -
[ Invoice Y 2315 Examination - Senior Wellness
- Invoice Ttem 2325 Examination - Medical Progress
. Labs 2335 Examnination - Adult \Welhess L
. Messages 2305 Examination - Medical 1
Configuration - Passwords Rz Recheck 3-5 days
pane - Patient 3] Recheack 7-10 days | 4
- Patient Advisor F5 Fecheck in 10-14 days
[#- Performance Tracker A1 Recheck 1-2 days -
- Petly Plans
- Practice
- Prescriptions | &
- Purging
- Report Language Action buttons
- Required Data
- Statement Print Optioi
- Toolbar
[+l Unattended EOP =
4| m 3

Accessing THE Practice and Workstation Defaults window

Go to Controls > Defaults > Practice and Workstation.

2. The left-side navigation pane lists the available properties that you can configure. A plus sign [+] box to the left of
a property indicates that it has one or more associated subproperties; click the [+] box (or the property) to expand
its list of subproperties. Select the property or sub-property to configure. The corresponding configuration pane
displays on the right.

3. Depending on your actions, the following buttons may display on the bottom of the Practice and Workstation
Defaults window:

* Apply—Applies any changes made since the last time Apply was clicked and leaves the Practice and
Workstation Defaults window open so you can continue viewing/changing additional properties as needed.

* OK—Applies any changes and closes the Practice and Workstation Defaults window.

e Cancel—If any changes have been made, you are prompted to save the changes, and then the Practice
and Workstation Defaults window is closed. (Any previous changes that were applied using the Apply
button are retained, not cancelled.)

* Close—Closes the Practice and Workstation Defaults window (displays in place of the Cancel button if no
changes have been made or if changes have been applied).
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Critical Live Practice Data (Rekeying) default settings

The following default settings are critical to the Live Practice Data (Rekeying) phase of the installation:

Menu Access

Description

Lists > Practice

Practice List window

Verify that all the practice information is correct. The first phone number is the number that will print on plain
paper estimates, invoices, statements, and prescription labels.

I Practice Lt == ey =

|DER Vet ornact Anamal Mompdal [Prmay| B Claie Wl [ infrelie:

=]

Controls > User
Defined Prompts >
Client Prompts

User Defined Prompts window—Client tab

Prompts allow you to customize Cornerstone to store information that is gathered for a new client. A client
prompt can be set as an alert to bring certain information to the attention of your staff. You can further
customize alerts by assigning them a color. It is also possible to require that certain information be put into
Cornerstone for every client.

Note: You should never store sensitive client data, such as credit card numbers or Social Security numbers, in
Cornerstone. If you want to use Cornerstone to process payments in a manner that is PCl PA-DSS (Payment
Credit Industry Payment Application Data Security Standard) certified, be sure to use one of our approved
Cornerstone payment processing plans.

These fields can be set up to let staff type the information (characters and numbers) needed. They can also
be set up as yes/no fields that allow staff to choose an answer. In addition, these fields can include custom-
designed lists that limit the information staff places within the field.

C=Character; N=Number; Y/N=Yes/No; L=List

Used in the following manner throughout Cornerstone:

«  Client Prompts Report I® User Defined Prompts ol & =]

. . e —
» List data types appear in the Answer @[ Patient | Species | Ctaff
field (Lists > Clients > New or Update

button > Client Information window > Prompts Statuz
Prompts/Notes tab) as list selections.

*

Update
Character
Client Bithdate [ MDD Mumber Active
Client Gender List Active
Employer Character  Active Close

« When a prompt is set up as an alert, Delete

the alert will show on the Patient
Clipboard*, on the Appointment
Scheduler, at check-in, on an invoice,
and on an estimate.

1=
o
=

Employer-5pousze Character  Active
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Menu Access

Description

Controls > User
Defined Prompts >
Patient Prompts

User Defined Prompts window—Patient tab

Like the client prompts, patient prompts allow you to create fields to record customized information about a
patient on the Prompts/Notes tab. These prompts can also have alerts assigned to bring this information to
the attention of your staff.

Note: You should never store sensitive client data, such as credit card numbers or Social Security numbers,
in Cornerstone. If you want to use Cornerstone to process payments in a manner that is PCl PA-DSS
(Payment Credit Industry Payment Application Data Security Standard) certified, be sure to use one of our
approved Cornerstone payment processing plans.

C=Character; N=Number; Y/N=Yes/No; L=List

Used in the following manner throughout Cornerstone:

*  Check-in Report

» Data types appear in the Answer field _ — i
(List > Patients > New or Update Ciet  [(_Patint D speces | st
button > Patient Information window >

I® User Defined Prompts

]
duliil

Prompts/Notes tab) as list selections. pomts I"har Status Update
*«  When a prompt is set up as an alert, Groomer Character  Active Delete

the alert displays on the Patient Leg Band Number Character  Active

Clipboard, on the Appointment Nervous YesMo  Active Close

Scheduler, at check-in, on an invoice, Seizures YesMMo  Active

on an estimate, and on patient orders. Special Diet Charscter  Active

They do not display on the Patient WALCCINE REACTION Character  Active

Clipboard. It is optional to display
prompts/alerts on the Patient Clipboard,
select the Alerts tab.

Controls > User
Defined Prompts >
Species Prompts

User Defined Prompts window—Species tab

Species prompts show only when a patient is set up under the species with the designated prompts. These
prompts cannot be set as alerts.

C=Character; N=Number; Y/N=Yes/No; L=List
Used in the following manner and in the following places in Cornerstone:
* Initial Patient Setup

Report by species B® User Defined Prompts E\ = \EI

+ Data types appear Clignt T Eatient T@I Staff e

in the Answer field
(List > Patients Species I0: FEL Feline
> New or Update
button > Patient
Information Declawed N

window > Prompts/ Felv Poztive Tes/ho Active
Notes tab) as list IV Postive YesMo Active
selections. Indoor Cat Yes/MNo Eictive

Update

Prompts

Delete

Cloge

dild
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Menu Access Description

Controls > User User Defined Prompts window—Staff tab
Defined Prompts > Staff prompts are for tracking detailed information about your staff. This information can be secured. These
Staff Prompts prompts cannot be set as alerts or required fields.

C=Character; N=Number;

Y/N=Yes/No; L=List IR ——

=l e |
I I If
. . Client Patient Species Staff
Used in the following manner throughout o
CornerStone: Frompts Type Status
Emergency Contact Character
° Initial Staff Setup Report Emergency Contact # Character  Active
Hire Date Character  Active
) Staff Defined Prompts Report Last Review Date Character  Active
Significant Other Mame Character  Active
Termination Date Character  Active
Controls > Classifications window—Client tab
Classifications > Client classifications allow you to sort lists and print reports by a specific classification. These classifications
Clients can be set up as alerts. Client classifications can also be used to determine whether that client type will

receive reminders and/or statements.

Used in the following manner throughout Cornerstone:

» Client Master Report

. . I Classifications
» Initial Client Setup Report

) . ) Client Patient Staff
* Client Information window w r = T £4

¢ Activities > Generate Reminders Classifications Update

Boarding Only Delete

Breeder

i
dulchil

Employes Close
Grooming
Pet Owrer
REFERRAL
Seasonal
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Menu Access Description

Controls > Classifications window—Patient tab
Cla§sifications > Patient classifications allow you to sort lists and print reports by a specific classification. These classifications
Patient can be set up as alerts. Patient classifications can also be used to classify your patient types and manage

data and criteria when using the Compliance Assessment Tool*.
Used in the following manner throughout Cornerstone:

« Client Master Report I® Classifications o] B =]

+ Initial Client Setup Report Client | @9 ] Staff M

* Client Information window

Classifications
* Activities > Generate Reminders
Breeding Animal
Employes Pet
Family Pet -Close
Grooming Only

Hoszpital Adoption Pet
Faws Place Adoption
R eferal

Show Animal

Controls > Classifications window—Staff tab

Classifications > Staff | giaff classifications are used for printing a staff report sorted by classification and is used for performance
tracker report, including number of transactions, average transactions, and gross sales.

Used in the following manner throughout Cornerstone:

» Staff Class Commission % Report —
’ Classifications

» Staff Commission % Report

[ |
Client Patient Staff
Staff Defined Prompts Report &—)

Classifications

»

i
duldlil

» Staff Summary Report Update

Board Cert. Consultant
+  End of Month Reports—YTD Net Sales Dostor [
Reports Groomer L
Kennel Attendents 1 Cloze
» Time Clock Report Dffice

Office Manager

Practice Manager

Feceptionist

Surgery Murse =
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Menu Access

Description

Lists > Staff

Staff List window

This Staff List contains various staff member names, dependent on how the staff members log into
Cornerstone and what functions they perform. Each staff member is required to have a staff ID and a user
name.

™ Staff List

Last name:  Blinker

First name:  Dr. Thomas

Middle initial: [ Inciude inactives
Delete
Staff Name | Staff D
Amundson, Bob B. TBA |;| Select
Birthman, Robyn ROB —
Blinker, Dr. Thomas C.
Breshney, Christine B. CER
Carrerstone cs
Feizel. Dr. Gina 34
George, Judy B. JBG

This list includes each staff member who will have a password and security to use the system. It also contains
a user name for anyone who will invoice a client (receptionist ID) and anyone who will use the Time Clock
feature (this requires a password).

Each item on an invoice is assigned to a staff member. Any staff member whose ID is associated with these
items is also included in the list.

Other information can also be stored in this area (prompts, notes, and signatures). How staff should log into
Cornerstone should be determined before setting up staff information.

Lists > Cashier ID

Cashier ID List window

Cashier IDs are used to record the staff member who accepts payment. The cashier ID feature must be
activated (Controls > Defaults > Practice and Workstation > Account) before the list can be created.

IMPORTANT: Cashier IDs must be defined before you start accepting payments through the Cornerstone
software.

Used in the following manner throughout Cornerstone:

* Requires entry of cashier password on payment screen

* End of Day Reports—Daily Deposit Report

» End of Day Reports—Daily Payment Register by Cashier by ID

» End of Day Reports—Daily Payment Register by Cashier by Payment Type
» End of Month—Monthly Deposit Report

Confirm password:

I® Cashier ID List (=] = |[&=]
Caszhier Marne Cazhier 1D Mew
Robyn Bithman ROB Update
-

’ Cashier ID Information for Judy George — [ Ju

Cashier ID: JBG Status: R Bk

Cashier name: Judy George
Pazeword: #==

* Page 10
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Menu Access

Description

Controls > Payment
Types

Payment Types window

Payment types separate daily deposit reports into various forms of payment so that the cash drawer can be
verified. These payment types must be assigned to credit codes to allow a client with that credit code to pay
with that method and to prevent a client from paying with an unapproved method (e.g., cash only clients
cannot pay with a check).

Used in the following manner throughout Cornerstone:

» Can be grouped together for client payment categories

+ End of Day Report: Daily Payment Register—By Payment Type

» End of Day Report: Daily Payment Register—By Cashier by Payment Type
» End of Day Report: Daily Audit Trail Report, no payment type totals

T =)= e
Payrment Type Prompt - Mew

Arnerican Express I =
Care Credit
Cash =
Check Check. #:
Credit Card Payrent Card Mumnber

|
Debit Card Payment (1]
Dizcover
Intuit Payment Solutions (1] Card Mumber il

Controls > Credit
Codes

Credit Codes window

Credit codes are used to control the types of payments that are accepted from clients. Each credit code

is tied to the various forms of payment (Controls > Payment Types) that are allowed for that client. If a
payment type is not allowed, staff will not be able to accept that type of payment from a client. Payment types
can be set as alerts.

Used through Cornerstone in the following manner:

* Used to group types of payments | g ¢t codes ===
that can be received from clients

. i | Credit Codes |
» Client A/R Information Report 4/F Inia Missing

[ e ]
Accept All Payments
Description:  Accept All Papments

] Alert

* Page 11 »
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Menu Access

Description

Controls > Taxes

Taxes window

Taxes are assigned to services and inventory to allow Cornerstone to print tax reports necessary for your
business. If you pay different taxes to different agencies, these taxes should be set up independently. If all
taxes collected go to a single agency, a single tax type may be all that is necessary.

Used in the following manner throughout Cornerstone:

» Selected in the Invoice Item Setup
window

» End of Day Report: Daily Revenue
Report (totals for each type of text)

Inactive

—ll Active @

I Toes f=f @
Tax Percentage Status Hew
Caunty Tax
Sales Tax E% Active Update
' ™y
I Tax Setup [EJM]
oK ]
Description: (S
Percentage: 2000
GL Account:

I

Controls > Discounts

Discounts window

The Discounts window is used to assign both automatic and line item discounts to clients. For automatic discounts, it is
necessary to assign the discounts to both service/inventory items and to clients. To use these discounts by line item,

choose them from the list.

Used in the following manner throughout
Cornerstone:

* On the Patient Visit List, Estimate, and

Client Invoice windows

* Can be selected in the Client Information

window

» Can be selected in the Invoice Item
Information window

I Discounts

== ==

Adaoption Discount
Animal Control Discount

Discount

Percentage
10,000 )
15000% Active

Status = New

|

Emplopes Dizcount BO.000%  Active E
f - -
I® Discount Setup - LJ ﬂ

Percentage:

L GL Account:

@ Active

50,000

() Inactive

ok

Cancel
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Menu Access

Description

Controls > Controlled
Substance >
Controlled Substance
Export

Controlled Substance Export List window

Some states’ controlled substance filing forms have been pre-defined and can be selected from the
Controlled Substance Export List. If your state does not appear on this list, you have the option to create an
electronic filing form that is compatible with your state’s requirements.

Note: To obtain a list of required data, contact your state’s controlled substance agency.

I Controlled Substance Export List @
.
Diezcription; |
Update
|} Description

R A5AP 4.1 Format
ASaP42 ASAP 4.2 Format
ASAPA20LD ASAP 4.2 Format OLD P
ca Calforia oee
MY Mew York =
HC Marth Caralina
™ Tennessee

Controls > Controlled
Substance >
Controlled Substance
Reasons

Controlled Substance Reasons window

Some states require practices to
document the reason a controlled
substance was used or dispensed.
Cornerstone allows you to set up a list
of reasons for the use of a controlled
substance. Some common reasons are
loaded with your software.

To enable the use of controlled substance
reasons, select the Use controlled
substance reasons check box in
Controls > Practice and

Workstation Defaults > Invoice.

’ Controlled Substance Reason List

Description M

Fain management Update

=)

WA

o

Post zurgery pain management
Delete

Fre surgery anesthesia

Prescribed Medications

Sedation Ekci

Cloze

Controls > Units of
Measure

Invoice Item Units of Measure

Each invoice item is sold in some unit

of measure. Cornerstone comes with
either a built-in list of common units of
measure (UOM) or those that were used
by your previous practice management
software. Units of measure can be added
or deleted.

If you do not assign a unit of measure
to an invoice item, Cornerstone

g

=] =

Mew

==l

’ Invoice ltem Units of Measure

Units of Measure

[, | »

Update

Delete

Close

automatically assigns the value No UOM.
For controlled substances export, a dosage

To add a unit of measure:
1. Goto Controls > Unit of Measure.

unit must be assigned for each unit of measure.

2. Click New, enter a description, and click OK.

3. If applicable, select a Controlled Substance Dosage Unit from the drop-down list. This correlates to the

Controlled Substance Export feature.

For more information, see the Controlled Substance Export File with the ASAP 4.2 Format guide at

idexx.com/cornerstoneresources

* Page 13
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Menu Access

Description

Lists > Species
(Breeds are set up within
each species)

Species Information window

Set up species for each type of patient. After you set up a species, you can add breeds to the species.

The following options must be determined:

TN T Freeeme |
Species
Small or Large ok
type Species [D: T4
Description:
Spstem template; |£0ult Canine <bies Defau
If this species is used for
herd records (for example, - ElHord
bovine), select the Herd
Species- check box. This option Brond D e p— o
Herd preVeﬂtS Welght, blrth ACD Australian Cattle : —
date, and patient born ME - AmEdkimatpt:
information in alerts from S terrache
displaying on herd records.
Lab results that cannot be automatically downloaded into Cornerstone can be entered
Lab Age .
G manually. Click the Lab Age Grps button to set up age groups that can be used for manual
roups
Lab Results.
The Rabies Default button is included to support single lot/expiration species-specific
Species vaccine defaults from earlier versions of Cornerstone. However, the recommended method
Specific for specifying vaccine default information now is to use the Vaccine Tag default settings.
Rabies Tag | For more information, see Controls > Defaults > Practice and Workstation > Vaccine
Tag.

Used in the following manner throughout Cornerstone:

» Assigned in Patient Information window
» Statistics by Species—Closed Invoices Report

» Activities > Generate Reminders

Lists > Revenue Center

Revenue Center List window

Revenue centers are used to sort various reports and allow for tracking of sales based on broad categories.
Revenue centers can be defaulted by item, item classification, and/or staff members.

Used in the following manner throughout Cornerstone:

» During invoicing, to determine which revenue center should receive the sale
» Allows Cornerstone the ability to track “departmental” revenue centers

* Multiple sales reports

I® Revenue Center List

Practice |
IDEXetConnect Animal Hospital - 1

| Fevenue Center | Reverue 1D |
Boarding B

=1

1D WetConnect Animal Hospital - 1

kbl Updat
|DE=¥AetCannect Animal Hospital - 1 e

Surgery 5

Delete

U

Select

Cloge
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Menu Access

Description

Lists > Staff Staff Commission List window

Classif.ica.tion You can set up commission percents for staff members or for an entire staff classification (for example, all

Commission groomers). Percents can be set up by invoice item classification, subclass, or invoice item. Staff commissions
are based on sales totals, not receipts.

Lists > Staff Staff Commission Information window

Commission

The Staff Commission Information window provides the ability to set up staff commission percentage by staff
classification or by individual staff members.

This window is used only if staff is paid by commission. Commissions can be assigned to broad categories
or specific items with exceptions for special situations/sales.

Used in End of Day and End of Month staff commission reports

’ Staff Commission Information

Staft D: i Dr. Thoras C. Biinker S

Default commission: 7.00 % Cancel

iH g

[ Copy commission settings from staff 1D

["] Copy commission settings from stalf classification:

[Commission exceptions |

Clazs Subclass lemlD | Item D escription |
LABORATORY E
HEARTWORM/FLEA PIE
NUTRITIONAL =
PROFESSIONAL SEHVIE
SURGERY E
SKIN CARE [+]Shampoa

o
»

500
10,00

17.00
1200 =
500
65129 PROSTHESIS EYE 15,00
1000
-

=
EXOTICS AND AVIAN F| |

(K KN EN KN EN EN EN ERED

Lists > Invoice Item
Class

Invoice Item Classification List window

Classify invoice items to generate more specific information in reports, mark up or mark down entire groups
of similar invoice items, and narrow invoice item searches.

' Invoice Itemn Classification List

i New
Description:  Boarding -
[ClInclude inactives Update

Classification Class ID - M
Anesthesia AME ?
Client Relations CLIENTR
Drental DEM
Exotics and Avian EXOTICS
Grooming GRO
Heartwaorm/Flea HEA

Controls > Invoice
Types

Invoice Types window

You can select an invoice type for each invoice. Invoice types allow you to analyze the productivity of different
areas of your practice. You can also use invoice types to prevent certain invoices (such as boarding) from
closing at the end of the month.

* Page 15
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Acco'unt Payment type Select a default payment type to appear when a client makes a payment, if desired.
See figure A

Calculate change given | Select this check box to automatically calculate the amount of change to give to
the client (after receiving a payment). If you do not select this option, you must
manually type the amount you return to the client.

Print heading Select this check the box to print the practice name and address on your
statements if you are using plain paper.

Copies Enter the default number of payment copies you want to print.

Adjustment comment Enter a default adjustment comment that will display when you make an adjustment
to an account.

Use Cashier ID Select this check box to track which staff members accept payments. This allows
the practice administrator to track who is taking payments. It will require staff to
enter a cashier password when taking/correcting payments. This information can
be located in several reports.

Activates the Cashier list under Lists > Cashier ID.

Service charge Enter the service charge amount for a returned check. This charge is applied
automatically when performing the returned check function. This feature can be
overridden if needed.

Clien.t Client ID This is the starting client ID number. Cornerstone will automatically start the client
See figure B ID numbering sequence from the number entered in the Client ID box. Suggestion:
Start at 1000 so that the clients have 4-digit client IDs.
Auto assign

Select this check box to have Cornerstone automatically assign client IDs.

Classification

Select a classification to save keystrokes when entering a new client by
automatically assigning new clients to a default classification. This default can be
changed as needed when entering a client.

Originates from Controls > Classifications.
Used in the following manner throughout Cornerstone:

» Client Setup window, default classification

Postal code

Enter a ZIP Code/postal code to save keystrokes when entering a new client
by automatically completing a postal code, city, and state. This default can be
changed as needed when entering a client.

Originates from Lists > Postal Codes.
Used in the following manner throughout Cornerstone:

» Client Setup window, default postal code

Area/City code

Enter a phone area/city code to save keystrokes when entering a new client by
automatically completing the information. This default can be changed as needed
when entering a new client.

Used in the following manner throughout Cornerstone:

» Client Setup window, default area/city code

* Page 16
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Client
See figure B
(continued)

Recently accessed
clients

Enter the number of recently accessed clients to be available on any given
workstation (e.g., front desk, reception). To view this list of clients, press F7 (back)
and F8 (forward) in the Client List window.

Use most recent client

Select this check box to display the client whose record was last opened at any
given workstation when you access client search, estimates, invoices, client
correspondence, prescriptions, lab requests, and client account.

Credit code

A credit code is required by the Cornerstone software when entering a new client.
To save keystrokes when entering a new client, select a default credit code.
Generally, the credit code is defaulted to one that allows all kinds of payments
(e.g., cash/check/credit card).

Originates from Controls > Credit Codes.

Used in the following manner throughout Cornerstone:

» Client Setup window, default credit code

Billing charge

Select this check box if you want new clients to automatically be assessed a billing
charge when carrying a balance and receiving a printed statement. The selection
can be changed in individual client accounts. Billing charges are applied each time
statements are printed.

Finance charge

Select this check box if you want new clients to automatically be assessed a
finance charge for carrying a balance. The selection can be changed in individual
client accounts. The End of Month reporting process will assess finance charges.
Be sure your state laws allow you to assess finance charges.

Tax Exempt

Select this check box if you want new clients to automatically be designated with
tax-exempt status. The selection can be changed in individual client accounts.
Be sure you understand and comply with state laws regulating tax payments and
collections.

Show client balances on
trainer reminder reports

Select this check box if you want the account balance to print on the Trainer
Reminder Report. This is usually used in equine practices.

Omit voided invoices and
payments on statements

Select this check box so that users do not have to select the Omit voided invoices
and payments on statements check box on the Monthly Statement window each
time statements are run. Users can clear the check box when statements are
printed.

Originates from Reports > End of Period > End of Month > Monthly Invoices
and Statements.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Figure A Figure B
(Controls > Defaults > Practice and Workstation > Account) (Controls > Defaults > Practice and Workstation > Client)
Client
Account
Client ID: 2008 Auto assign Fecently aceessed clients: [10
Payment type: | <Nane> [=] O 2600 Classification: | Pet Dvmer = Use most recent client
Caloulate change given 3= Cashier ID Fostal code: | 54703 E.au Claire, ‘w1
Frint heading Ares/City code: [715
Copies: |1
Credit code: | Accept All Payments [=] [7] Show client balances on iainer reminder reports
Billing charge:
Finance charge
[] Tam ewempt
] Omit voided invoices and payments on statements
Client Birthdate:| <MNone> El
Client S5MN; | <None> [=]
Estimate Staff ID Enter the staff ID to appear on new estimates.

See figure C-1

Number of days to store
unsigned estimates

Both finalized and tentative unsigned estimates will remain in the system the
number of days selected and then will disappear. If an estimate is finalized and
a patient visit list is created, that list will not be removed until the items are either
invoiced or deleted. This option is only a default setting when saving and can be
overridden when saving an estimate.

Finalize estimate

Select this check box to default an estimate’s status to final when saving estimates.
When creating an estimate, you have the option of changing the selection of the
finalize estimate check box. Finalizing an estimate means that no changes can be
made to its contents. Finalizing also creates a Patient Visit List entry for the charges
listed.

Transfer to Patient Visit
List when finalized

Low prices

Select this option to transfer the low prices from an estimate to the Patient
Visit List.

High prices

Select this option to transfer the high prices from an estimate to the Patient
Visit List.
Add invoice items to PVL

Set a practice-wide default specifying if invoice items should automatically be
added to the Patient Visit List from a finalized estimate.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Estimate Estimate print Enter the number of estimate copies you want to print. This
See ﬂgure C-1 # copies option is a default setting only when the user can override
(continued) printing when printing an estimate.

Print staff name

Select this check box to print the staff name on estimates. The
name will print as it displays in the Staff List window.

Print item 1D

Select this check box to print invoice item IDs on estimates.

Use authorizing
signature

Select this check box if you want the option to have clients
provide electronic signatures on estimates.

This setting also determines which option is selected by
default on the Save Estimate window—Preview/Signature (if
check box is selected) or Save and continue (if check box is
not selected).

Use witness
signature

Select this check box if you want the option to capture an
electronic witness signature; a witness signature line is added
to the estimate.

Preview before
printing

This check box is enabled if the Use authorizing signature
check box is cleared. Select this check box to allow the Print
Preview window for estimates to appear before printing an
estimate. With the Print Preview window, you can complete the
following estimate processing tasks in a single window:

* View the estimate at different zoom levels.

»  Specify the number of days to keep an unsigned estimate
(signed estimates are automatically finalized and saved to
patient history).

* Finalize an estimate.
*  Print an estimate.
¢ Email an estimate.

+ Obtain an electronic signature and optional witness signature
on an estimate (requires a connected signature capture device
or a tablet PC).

Estimate print

Print prices-Only
low prices

Select this option to print only the low prices on the estimate.

Print prices-Only
high prices

Select this option to print only the high prices on the estimate.

Print prices—-Both

low and high prices | estimate.

Select this option to print both high and low prices on the

Print-Both detail
and total

Select this option to print the estimate detail and total.

Print-Only total

Select this option to print only the estimate total
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Estimate
See figure
C-1(continued)

Estimate message

Combine multiple estimate messages to use as the default message that prints on the
estimate. Estimate messages can be changed as estimates are created.

Originates from Controls > Estimate Messages.

Print estimate
messages on
separate page

Select this check box to print all estimate messages on a separate page from the
invoice, usually following the last printed page of
the invoice.

Estimate > Estimate
Address

Client Address

To adjust the placement of the client address on the estimate when using window
envelopes, click the Client Address box and use the arrow keys on your keyboard to

See figure C adjust the location.

Print practice Select this check box to print the practice address on estimates.

address on estimates If you are using letterhead or preprinted paper, clear the check box.

Practice Address To adjust the placement of the practice address on the invoice when using window
envelopes, click the Practice Address box and use the arrow keys on your keyboard to
adjust the location.

Align Practice Select an alignment option for the practice address text on estimates.

Address text

Reset Click the Reset button to reset the alignment for address text.

Use address layout Select this check box to use this address layout for invoices.

for invoices

Print practice logo on | Select this check box to print the practice logo on estimates.

estimates

Test Page Click the Test Page button to print a test page.

Figure C

(Controls > Defaults > Practice and Workstation > Estimate > Estimate Address

Estimate Address

Practice Logo

Practice Address

Client Address

Print practice addiess on estimates

addrese will print on the estimate headers,

]

Align Practice Address text: / Left @ Center () Right

Select either the practice address or the client address and then use the anow keys on the keyboard to reposition where each

Please note that the right hand side of the estimate header is ieserved for the estimate date and client |d and is not shown. Also note
that the top line is reserved for the paper margin.

Test Page
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Invoige Staff ID Enter the staff ID to appear by default on a new invoice. If you have multiple staff
See figure D members, it may be best not to default to a staff member. Not selecting a default
staff ID will require staff to choose the appropriate provider at the time of invoicing.
Invoice type Select the invoice type to appear by default on a new invoice.

Display patient visit
message

Clear the Display patient visit message check box if you want the Patient Visit
List window to automatically appear when items exist on the Patient Visit List for
any patient belonging to the client that you're invoicing. If this option is selected, a
message will display, asking if you want to select items from the list.

Automatically mark
patient as deceased

Select this check box to automatically change a patient’s status to Deceased when
they are invoiced for an item with the Mark as Deceased special action.

Apply group item pricing
before dispensing fee and
minimum price

Select this check box if your practice gives discounts on invoice item groups and
you want to exclude dispensing fees from the discount. This can be changed per
item later if necessary.

Prompt for call back note

Select this check box to display a callback note during invoicing. This option will
allow staff to enter specific callback information at the time of invoicing so it is
available to the staff making the call at a later time. The invoice item must be set to
generate a callback reminder.

Display below reorder
point warning

Clear this check box to prevent an alert box from displaying when an item that is
below the reorder point is placed on an invoice.

Omit duplicate special
action documents

Select this check box to prevent duplicate documents from printing.

Use controlled substance
reasons

Select this check box to allow the display of items from the Controlled Substance
Reason List on invoices. Items must be marked as a controlled substance for this
feature to work.

Originates from Controls > Controlled Substance > Controlled Substance
Reasons.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Invoice ; .

See figure D Invoice print Clear this check box if you do not want your practice
(continued) information to appear at the top of invoices.

This is usually done if you are using letterhead or
pre-printed paper instead of plain paper for printing
invoices or estimates.

Print heading

Originates from Lists > Practice.

# copies Enter the number of invoice copies you want to print.
Select this check box to print the provider name on

Print staff name invoices. The name will print as it displays in the Staff
List window.

Print patient Select this check box if you want patient reminders to

reminders print on the invoice.

Number of Enter the number of months to include for printing

months to print future appointments for a client's active patients on the

appointments for bottom of invoices.

Select this check box to allow the user to print 3 1/8"
receipts instead of full-page invoices. The receipt does
not include client information and does not list invoices
items by patient. This option requires an Epson® TM-

Turn on invoice
receipt options

T88IV receipt printer.
G Select this check box to have the client invoice emailed
Email invoice .
after posting.

Calculate If you pay your providers based on collected accounts receivable, select this check box. If you
accounts do not pay your providers this way, do not activate this option.
rece!vable by Use this feature if:
provider

Doctors are paid by | If yes, how much?

commission

Doctors are paid The percentage the doctor earns on the money

only by production | received on production.

Doctors are paid by

money received on

production?
Apply Select this check box to always apply payments received to a specific invoice. We recommend
payment that this check box not be selected. Then, the payment on the invoice will be applied to the
to specific oldest balance first. Unless you selected the previous option (Calculate accounts receivable
invoices by provider), skip this option. You must select this option if you want to print an A/R report by
for A/R by provider as part of your End of Month.
provider
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Controls > Defaults >

Practice and Workstation

Menu Access Default Description
Invoice . T
See figure D Patient Visit List Include Select this check box if you want items with a Recommended
(continued) recommended status to be automatically selected to transfer to an invoice and
to be included in the total displayed on the Patient Visit List.
Include Select this check box if you want items with an Accepted status
accented to be automatically selected to transfer to an invoice and to be
P included in the total displayed on the Patient Visit List.
Include Select this check box if you want items with a Performed status
erformed to be automatically selected to transfer to an invoice and to be
P included in the total displayed on the Patient Visit List.
Display blue Select this check box if you want the blue comment lines to
comment line | appear on the Patient Visit List.
g&sﬁilggte itemns Clear this check box if you do not want this warning window to
Waening appear. The items will still show in a maroon color.
Figure C-1 Figure D

(Controls > Defaults > Practice and Workstation > Estimate)

(Controls > Defaults > Practice and Workstation > Invoice

[T Finalize estimate

[T Use witness signature

[ Print estimate messages on separate page

| Mote
Note.

¥ @

0

() Low prices ) )

@ High prices () Only low prices (@ Both detail and total
- () Onily high prices ) Oy total

Add invoice items to PYL: | Always Add [+] © Bothlow and high prices

]

ID Description 0

Estimate =
. [ Print staff name # copies: 2 £
st ] Pintiterm ID Staff D Pritheading g copies: 1 |2
Mumber of daps to store unsigned estimates: 30 4 Use autharizing signature Invoice type: <Mone> =] Print staff name

Print patient reminciers
Nurmber of manths to print appointments far. |3

[] Turm an invoice receipt option

Email Invoice

Invoice type required
Display patient visit message

Automatically mark patient as deceased

Apply group item pricing before dispensing fee and minimum pric
Prompt for call kack nate

Display below reorder point waring Calculate acoounts receivable by provider

Omit duplicate special sction documents Apply paymentto spexific invaices for A/R by provider

Use contralled substance reasons

Includle recommended
Inclucle accepted
Include performed
Display blue comment line

Display duplicate items warning
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Invoice ltem ltem ID To automatically assign item IDs, enter the starting item ID number.
See figure E Auto assign Select this check box to automatically assign an item ID when a new item is added.
Service tax Select a default service tax rate to be used with any new service item created.
Originates from Controls > Taxes.
Inventory tax Select a default inventory tax rate to be used with any new inventory item created.
Originates from Controls > Taxes.
Dispensing fee If you have a default dispensing fee, enter it here to add the fee to any new
inventory items that will be dispensed.
Service discount Select any service discounts to be used with any new service item created.
Inventory discount Select any inventory discounts to be used with any new inventory item created.
Unit of measure Select a default unit of measure for any new inventory item created.
Group item print option Set a default option for the way groups are displayed when printed.
Options are:
» Print all lines, show line amounts
» Print all lines, show group total amount
*  Print detail lines only
»  Print group line only
This setting can be changed per group when the groups are created.
Passwords Use Enhanced Select this check box to set up requirements for password strength and duration.
See figure F Passwords The following settings are available:

Minimum Password must meet the specified minimum character length
password length | to be valid.

Password Password cannot be the same as the last [specified number]
history of passwords used.
Minimum Password must be [specified number] of days old before it

password age can be changed.

Maximum Password must be changed every [specified number] of
password age days.

Password log on

Select this check box to allow users to log in with only a password (instead of user
name and password). This option requires the use of unique passwords for each
user name.
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Figure E

(Controls > Defaults > Practice and Workstation > Invoice ltem)

Service tax

Inventarny taw:

Dizpenzing fee:

Itern 1D 101842

Auto azzign

County Tax
Sales Tax

Service discount;

$1.00

County Tax Itwentary dizcaunt:

Unit of measure;

Group item printing optian:

Adoption Dizcount
Animal Control Dizcount
Employes Dizcount
Family Discounts

Adoption Dizcount
Animal Control Digcount
Employee Dizcount
Family Dizcounts

[Mane]

Print detail lines anly

Figure F

(Controls > Defaults > Practice and Workstation > Passwords)

Enhanced Passwords

[7] Use Enhanced Passwards

timimum password lenagth:
Pazzward histarny:
tinimum pazzword age:

b arirmurmn pasaoward age:

[7] Passward log on

5 =
2 =
u s [ayz
ED s Days
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Patient Patient ID To automatically assign patient IDs, enter the starting patient ID number.
) Suggestion: Start at 1000 so that the patients have 4-digit IDs
See figure G
Auto assign Select this check box to automatically assign a patient ID when a new patient is

added.

Recently accessed
patients

Enter the number of recently accessed clients to be available on any given
workstation (e.g., front desk, reception). To view this list of clients, press F7 (back)
and F8 (forward) in the Patient List window.

Classification

To save keystrokes when setting up a new patient, select a default classification that
appears in the Patient Information window. This default can be changed as needed
during setup.

Originates from Controls > Classifications.

Species

To save keystrokes when setting up a new patient, select a default species that
appears in the Patient Information window. This default can be changed as needed
during setup.

Originates from Lists > Species.

Staff ID for notes/Dx

To save keystrokes when entering medical notes or diagnoses, enter the staff ID of
the staff member most likely to be entering patient comments and diagnostic notes.
This default can be changed as needed during data entry.

Originates from Lists > Staff.

Quick Patient Label

Enter the correspondence document ID that is used for patient labels.
Originates from Lists > Documents > Templates.

Use most recent patient

Select this check box to display the patient whose record was last opened when
you search for a patient or open windows that contain patient information, such
as the Patient File, Patient Visit List, Vital Signs/Weight, Patient Reminders, Patient
Diagnosis, etc.

Show trainer and barn

Select this check box if you want to be able to enter a trainer and/or barn on the
Patient Information window when setting up a new patient.

Display breed

Select this check box to display the patient breed in the Patient List window. By
default, Cornerstone displays the patient name, vaccine tag number, patient ID,
microchip ID, and owner ID.

Display owner name

Select this check box to display the owner’s name in the Patient List window. By
default, Cornerstone displays the patient name, vaccine tag number, patient ID,
microchip ID, and owner ID.

Hide Whiteboard Notes

Select this check box to hide Whiteboard notes on the Patient Clipboard and Patient
File windows.
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Prescriptions
See figure H

Prescription label/lab
request label

—

View a shippet online demonstration )

Select this check box to print practice information on

Print heading prescription and lab request labels.
. Select this check box to print the license number for the
Print staff o - : ;
i veterinarian on the prescription label. This option may be
icense . S .
required when printing a client address on the label.
Select this check box to use a smaller font for the text on
Small font

prescription labels.

Print client addr

Select this check box to print the client’s address on

if controlled prescription labels for controlled substances. (The Small
substance font check box must also be selected.)
Select this check box to print the following identification
numbers on the prescription label:
P * United States—National drug code number (NDC)
rint ) I
NDC/DIN * Canada—Drug identification number (DIN)

These numbers must be entered on the Inventory tab on
the Invoice Item Information window. DINs are required on
all medications in Canada. If no NDC/DIN number exists, the
serial number will print in its place.

Prescription

Warn user when
quantity is 1

This warning displays to alert user that only one of this
inventory item has been included on the prescription label.
It is designed to prevent staff from incorrectly listing and/or
charging the number of items dispensed.

Override
expiration date

Select this check box if you want to override the expiration
date associated with the physical inventory with the expiration
date determined by the maximum number of months (see
below).

For example, the current date is 4/15/12. The expiration date
on the physical inventory is 6/15/13. The maximum number of
months is set at 12 months.

If this check box is selected, the maximum number of months
will override the physical inventory date, and the expiration
date on the prescription label will be 4/15/18.

If no expiration date was entered on the physical inventory
when it was received, this feature will not work and the date
will have to be manually entered.
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Controls > Defaults > Practice and Workstation

(Controls > Defaults > Practice and Workstation > Patient)

Menu Access Default Description
Presgnphons Some states have maximum expiration dates for
See figure H Maximum number of patient prescriptions. To use this option, enter the
(continued) months maximum number of months that a prescription is
valid.
Filled by staff required Select this check bpx if your praot!ce? requires the
staff to enter who fills each prescription.
Requires the Days Supply field to be completed
Days Supply required when creating a prescription for a controlled
substance.
Enter printer type 1 Enter the printer type 1 description. (e.g., Front
description (s) separated Desk Printer)
by semicolons(;)
Lower label text down | Enter the number of units (50 units equal 1 line)
units (50 units = 1 line) required to lower the text for the first printer.
Enter printer type 2 Enter the printer type 2 description. (ex. Front Desk
description(s) separated by | Printer)
semicolons(;)
Lower label text down | Enter the number of units (50 units equal 1 line)
units (50 units = 1 line) required to lower the text for the second printer.
Figure G Figure H

(Controls > Defaults > Practice and Workstation > Prescriptions)

Prescriptions

Patient |D:; 1004 Auto azzign

Riecently accessed patients: (10 =

Classification; Family Pat
Species; | <Moner
Staff 1D for notes/Dx:

Quick Patient Label: 1055 | Patient Label

Usze most recent patient
Show trainer and barn

Digplay breed
Digplay owner name

[ Hide whiteboard Motes

Srnall fant

Prirt heading [ Print staff license

Print NDC/DIN

Warh uger when quantity is 1

Override expiration date

[ Print client addr if controlled substance

M aximurm number =
of months: z

Filled by staff required

Enter printer type 1 description(s) separated by semicolons(;) :

Days zupply required

Lower label text down |0 :

Enter printer type 2 description(s) separated by semicolons(;) :

unitz (50 unitz =1 line)

Lower label text down |0

= units [50 units =1 ling]
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Vaccine Tag
See figure |

Warn User on Duplicate
Tags

Select this check box to display a warning if a duplicate vaccine tag number is
entered on the Vaccine Tag window when creating a tag.

Require expiration date
and lot number

Select this check box to require that a vaccine expiration date and lot number
be provided on the Vaccine Tag window. (If lot numbers and expiration dates
are tracked through Cornerstone inventory, these settings will be controlled by
consumption.)

Require manner of
administration/years

Requires the manner of administration and number of years information to be
provided on the Vaccine Tag window.

Custom rabies certificate

To print a document other than the standard Cornerstone rabies certificate, select
this check box and press F2 in the associated text box to select the custom
certificate from a list of documents.

Originates from Lists > Documents > Templates.

Number of copies

Enter the default number of rabies certificates to print. This setting can be changed
when the certificate is printed.

Practice

Multi-Location Single
Database (MLSD)
configuration only

The Tag number prefix, Last used tag number, and Staff for tag settings can
be set up by practice if a Multi-Location Single Database configuration has been
activated.

Select the practice for which to specify these settings.

Tag number prefix

If you use a prefix with your vaccine tag numbers, enter a default prefix (up to
five characters). This prefix displays on the Vaccine Tag window when creating a
tag, but it can also be changed or removed at that time. For example, you could
automatically attach a year prefix to every vaccine tag. If the year is 2012 and you
use a prefix of 12, the resultant full tag number would be 12-[tag number].

Last used tag number

To automatically generate tag numbers, enter the last-used tag number here.
Cornerstone will increment by one for each vaccine tag created.

Staff for tag

Select the staff ID for the staff member to display by default on the Vaccine Tag
window when creating a tag.
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Figure |

(Controls > Defaults > Practice and Workstation > Vaccine Tag)

Vaccine Tags

[ "warn User on Duplicate Tags
Require expiration date and lat number

Reguire manner of administration / pears

|| Custom rabies certificate

Humber of copies: |1 =

Tag number prefis;
Last uged tag number: 10000

Staff for tag: | Billing Staff [=]
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Vaccine Tag > Rabies | Brand Enter the brand of the rabies vaccination.
Default Enter the Staff ID used for the rabies tag if a default DVM is used.
See figure I-1
'9u Producer/Mfr Enter the producer/manufacturer of the rabies vaccination.
Note: This default
supports single lot/ Lot # Enter the lot number of the rabies vaccination.

expiration vaccine
defaults from

earlier versions of
Cornerstone. However,
the recommended
method for specifying
vaccine default
information now is to
use the Vaccine Tag
default settings. For
more information,

see Controls >
Defaults > Practice
and Workstation >
Vaccine Tag

Expiration date
# of years

Enter the expiration date and the number of years the rabies vaccination is good
for.

Manner of administration

Select the manner in which the rabies vaccination was administered.

Vaccine Type

Select the vaccine type of the rabies vaccination.

Staff ID

Select the staff ID for the staff member to use by default when creating a rabies tag.

Figure I-1

(Controls > Defaults > Practice and Workstation > Vaccine Tag > Rabies Default)

Rabies Default

Brand
Producer/kfr
Lot #

Expiration date
tanner of adminiztration,

Yaccine Type

b | Irab

: | enal

- [12363

- 0340142002 12 # of vears;
- | Subcutaneously El

. Killed =

Staff 1D:

There are currently & item(z] with rabies default information.

&l L3
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Critical Go Live default settings

The following default settings are critical to set before the Go Live phase of the installation.

Menu Access

Description

Controls > Colors

Colors window

Cornerstone databases include an extensive I Colors o] = ==
list of colors based on AKC-recognized color
lists. Changes and additions can

be made as needed. Apricot | Update
Black.

Hew
Click New to add a color, click Update to Black and Rust

Colors -

update a color, or click Delete to delete a color. Black and Silver/Gray

Black and Tan Close
BlackBrown

Black/BrownAwhite

Controls > Reason for
Visit

Reasons for Visit window

This feature allows you to associate primary and secondary reasons with a patient's visit to indicate why
the patient is being seen. This information helps staff to better prepare for scheduled appointments and
monitor inpatients on the Electronic Whiteboard.

Click New to add a new reason or Update to edit the selected reason.

On the New/Update Primary or Secondary Reason window, type a description. Alert notes, and check-in/
check-out documents (set up with Lists > Documents > Templates) can be associated with the Primary
reason.

Controls > Sex

Patient Sex window

Sexes are used to defined the patient’'s gender and to prompt Cornerstone when a pet’s sex is modified
(e.g., females become spayed females).

Used in the following manner throughout Cornerstone:
» Patient Information window

» Invoice items in smart groups; invoice item automatically added based on patient information

* Invoice item special actions; change sex based on information in sex modification special action
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Menu Access Description

Controls > Billing Billing Messages window

Messages These messages can be set up to print on the bottom of invoices, statements, and estimates. Documents
can have default messages and/or messages can be selected at the time documents are printed.

Description Message Examples
Examples
Holiday Message The staff of [Your Veterinary Hospital] wants to wish you, your family, and your pets a

very happy and safe holiday season.

Statement Message | There is a 1.5% (minimum $2.00) finance charge applied to all balances over 30 days.

30 Day Overdue Your account is 30 days past due. Please remit full balance. If payment has already
Statement Message | been sent, please disregard this notice.

60 Day Overdue Your account is 60 days past due. Please remit full balance. Your prompt attention
Statement Message | to this oversight would be greatly appreciated. If payment has been mailed, please
disregard this notice.

90 Day Overdue Your account is 90 days past due. Remit full balance due within 7 days or your account
Statement Message | will be turned over to collections.

New Computer We appreciate your patience while we are learning to use our new computer system.
System We know this will allow us to better meet the needs of you and your pets.

Used in the following manner throughout Cornerstone:

» Specific invoice message can be selected for an invoice

» Default messages will be selected from this list for Controls > Defaults > Practice > Account & Messages
tab

» Initial Practice Setup Report by Billing Messages

Controls > Estimate Estimate Message List window

Messages These messages can be set up to print at the bottom of an estimate and/or can be set to print on a
separate page when the estimate is printed.

Description Examples | Message Examples

Estimate Message This estimate is valid for 30 days and includes only those items listed.
Prices may vary upon services rendered. Payment will be required when
your pet is released from the hospital.

Authorization

Estimate Deposit | agree to pay a deposit of % of the estimate fees, assume financial
responsibility for the remaining fees, and provide payment via cash, credit
card, or check at the time my pet is discharged from the hospital.

Authorization:

Used in the following manner throughout Cornerstone:

» Used to create longer estimate messages.

* Multiple estimate messages can be added to the estimate (in addition to the billing message).
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Menu Access

Description

Controls > Price Change
Reasons

Price Change Reason List window

Price change reasons are needed by practices that choose to set one or more invoice item prices to be
changed “only with a reason.” When a price is changed, staff members must use this list to signify why they
changed the price. Price change reasons can be listed as an optional setup by setting as Not Required.

3-character Code Description
Examples Examples

PDJ Per Dr. Jones
COM Complimentary

Used in the following manner throughout Cornerstone:

» Used to enter reason for a price change when invoicing is tracked in a Standard Fee Exception Report.

Lists > Postal Codes

Postal Code List window

To save key strokes when setting up new clients, build a postal code list. Cornerstone will fill in the city and
state based on this postal code list.

Used in the following manner throughout Cornerstone:

» Client setup window, default postal code
» Client Master Report
* Mailing labels

» Correspondence bookmarks

B® Postal Code List

Pogtal Code City State
Chippewa Falls
54701 Eau Claire il Update
54702 Eau Claire il
54703 Eau Claire ] Delete
54739 Elk Mound ]

54751 tenarmonie il

Cloze

1=
o
=
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Alerts Client alerts Select the client alert items you want to display as alerts for the client. Selected items are
See figure J highlighted in blue.
Suppress Select this check box if you want the alerts to display only once per client, per day.
consecutive client
alerts
Suppress client Clear this check box to display alerts when a client is accessed from the Patient
alerts on Patient Clipboard*.
Clipboard
Patient alerts Select the patient alert items you want to display as alerts for the patient. Selected items
are highlighted in blue.
Suppress Select this check box if you want the alerts to display only once per day.
consecutive patient
alerts
Suppress papent Clear this check box to display alerts when a patient record is accessed from the Patient
alerts on Patient ;
. Clipboard.
Clipboard
Figure J

(Controls > Defaults > Practice and Workstation > Alerts)

Alerts

Client alerts

Suppress consecutive client alerts
|| Suppress client alerts on patient clipboard

Patient alerts

Supprezs consecutive patient alerts
|7 Suppress patient alerts on patient clipboard
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Alerts > Compliance Compliance alerts | If using the Compliance Assessment Tool*, select protocols for which you want

Alerts alerts to display.

See figure K Display predefined | Cornerstone has pre-defined a number of protocols that can be used. Select this
IDEXX protocols check box to display alerts for these protocols..
Display compliance | If using the Compliance Assessment Tool, select where in Cornerstone you want
alerts the alerts to display.

Check-in Reason for visit Select a default reason for visit to appear in new appointments.

See figure L Originates from Controls > Reason for Visit.
Default room Select a default room to appear in a new appointment.
Staff ID Enter a default staff ID that to appear in a new appointment. Leave blank if you

don't want to use a default staff ID.

Verify check out Select this check box if you want to be prompted to verify check out when you click
Check-out on the Census List or the Check-in window.

Use check-in date | Select this check box if you want to use the patient's check-in date for compliance
for compliance within the Compliance Assessment Tool. If this check box is not selected, all
patients will be counted in calculating compliance, even if they only came in to
purchase food.
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Controls > Defaults > Practice and Workstation

Menu Access Default

Description

Figure K

(Controls > Defaults > Practice and Workstation > Alerts property > Compliance Alerts)

Compliance Alerts

Sample Adult Pre-Anesthetic

Sample Caning Dental
Sample Gernatric Pre-dnesthetic
Sample vouth Pre-dnesthetic

[ Display predefined IDEX protocols

Appointrent Scheduler
Boarding Reservations
Check-in

Estimates

IFrvoices

Fatient Clipboard

Figure L

(Controls > Defaults > Practice and Workstation > Check-in)

Check-in
Reazon for visit: | <Mones E| Staff 1D:
Default room: | <Monex El [ “erity check out Uze check-in date for compliance
* Page 37 *

Cornerstone Default and Security Settings Guide




Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Check-in > Check-in
Print Options

Information to
print

This window allows you to decide what information will print on the Check-in Report. For most
selected items you can designate a date range (e.g., All, Last month, Last three months, etc.).
See the table below to view the check-in item and any specific date ranges.

Print Option Date Range Check-In ltem Date Range
Billing information Lab results All Last 3 (6, 12, 18, 24)
months

All, Last 3 (6, 12,

Client referrals 18, 24) months

Expand lab results | N/A

. Images
Medical notes
Image cases
Hide Whiteboard N/A Patient referrals
Notes
Departing All, Last 3 (6, 12,
nstructions 18, 24) months Call backs All, Last 3 (6, 12, 18, 24)
- months

Reminders All, Due in 1 (3,

6, 12) months
Weight/Body score

OnEoCy All Last 3 (6, 12, | " roelems

Vital Signs 18, 24) months
Diagnostic codes

All, Due in 1 (3,

Appointments 6, 12) months Hide voided items | N/A

All, Last 3 (6, 12, | Print birth date as

Exams 18, 24) months age N/A
Client Notes N/A
Patient Notes N/A
Patient prompts N/A

All, Last month, Last 3 (6,
12, 18, 24) months

Print check-in Always Ask, Always Print,
report Never Print

All, Last 3 (6, 12, | Print history in date N/A

18, 24) months order

# of lines of history
to print

Communications

Prescriptions

All, 1-100
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Imaging Pet picture Enter the compression setting for pet pictures. The range is from 1 (small file and lower
See figure M image quality) to 99 (larger file and highest possible quality).
Maximum files Enter the maximum number of files allowed in each folder.
per folder
Activate image Select this check box to require requests for imaging.
requests
Use Special Select this check box to use special actions for imaging.
Actions
Use billing staff | Select this check box to include the billing staff member on a new image request.
on a new image
request
Staff to use on Determine if a staff member should appear on requests without a special actions.
gaquelsltsAvvtllthout If the Specific staff option is selected, enter the staff ID for the staff member to use on
pecial Action imaging requests without special actions.
Default invoice Select a default invoice item classification for imaging.
item class
Figure M

(Controls > Defaults > Practice and Workstation > Imaging)

Imaging

Pet picture image compression: |80

M awimum files per folder; (48000

Activate image requests
Uze Special Actions

lUze hilling ztaff on a new image request

Staff to uze on requests without Special Action
Mo default ztaff

[=]

Default invoice item class: | FADIOLOGY E|
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
- ; Client Address To adjust the placement of the client address on the invoice when using
View a shippet online demonstratiol
J window envelopes, click the Client Address box and use the arrow keys

, ) on your keyboard to adjust the location.
Invoice > Invoice Address

See figure N

Print practice address on Select this check box to print the practice address on invoices. .
Invoices If you are using letterhead or preprinted paper, clear the check box.
Practice Address To adjust the placement of the practice address on the invoice when
using window envelopes, click the Practice Address box and use the
arrow keys on your keyboard to adjust the location.
Use address layout for Select this check box to use this address layout for estimates.
estimates
Print practice logo on Select this check box to print the practice logo on estimates
estimates
Align Practice Address text Select an alignment option for the practice address text on estimates.
Reset Click the Reset button to reset the alignment for address text.
Test Page Click the Test Page button to print a test page.
Messages Billing messages Select default messages that you previously set up (Controls > Billing
See figure O > Messages) for invoices, estimate document footer, and statements.
* Invoice

« Estimate footer

*  Current

» 30days

* 60days

* 90days
Enable phone list file Select this check box if you want to be able to generate a phone list file.
generation
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Figure N
(Controls > Defaults > Practice and Workstation > Invoice > Invoice Address)

I[nvoice Address

Practice Logo Practice Address

Client Address

[ Use address layout for estimates

Frint practice addrezs on invoices Print practice logo on invoices

Align Practice Address text: (' Left @ Center (" Right

Select either the practice address or the client address and then use the amow keys an the keyboard to reposition where each
addrezs will print on the invoice headers..

Pleaze note that the night hand zide of the invoice header is reserved for the invoice date and client 1d and iz not shown, &lso note
that the top line iz reserved for the paper margin.

Figure O

(Controls > Defaults > Practice and Workstation > Messages)

Messages

Inwoice: | New Computer E| 30 days; |30 Day Message E|
E stimate foater: | Estimate Message El G0 days: | BD Day Message El
Current: | Statement Message E| a0 days: |30 Day Meszage E|

Enable phane list file generation
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Petly* Plans

Petly Plans automatic
discounting.

Enable or disable automatic discounting. IDEXX recommends enabling this feature
S0 unavailable items are not inadvertently discounted.

Remove/Retain Petly
Plans Discounts upon
Transfer

Select whether you want applied Petly Plans discounts to be retained or removed
when items transfer from estimate to PVL or PVL to invoice.

Report Language
See figure P

Select Language

Select the language (English, Espanol, or Francais) to use for reports, and
customize specific headings that print on the following types of client documents.

Customize specific field
names

In the list of field names that can be customized, click in the right column and type a
new field name to correspond to the field listed in the left column.

Required Data
See figure Q

Client data

Select the client data fields that are required to be completed when working with a
client file. Cornerstone requires Name and Credit Code; these requirements cannot
be changed.

Client prompts

Select the client prompts that are required to be completed when working with a
client file.

Account data

Select Comments on Account Adjustment and/or Comment on Write Offs if you
require them.

Patient data

Select the patient data fields that are required to be completed when working with
a patient file. Cornerstone requires Breed, Sex, and Species; these requirements
cannot be changed.

Patient prompts

Select the patient prompts that are required to be completed when working with a
patient file.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Figure P

(Controls > Defaults > Practice and Workstation > Report Language)

Report Language

Select Language: English |z|

Language: English - New
Patient ID: Patient ID
Patient name: Patient Name =
Client ID: Client ID
Client name: Client Mame
Species: Spedes
Breed: Breed
Invoice number: Invoice #
Sex: Sex
Birthday: Birthday
Weight: Weight
Quantity: Quantity
Amount: Amount
Patient subtotal: Patient Subtotal
Reminder: Feminder
Invoice total: Invoice Total
Less payment: Less Payment -

Set az default language  English

Figure Q
(Controls > Defaults > Practice and Workstation > Required Data)

Required Data

Uzer required data

Client data: Patient data: |githdate

e

Email Address

ll »

0uluta Wy - |-l Comment on Account Adjustment
Comment on Write Offs

I—I Clazsification
Postal Code - Color -
Client prompts: | Alert - Patient prompts: | Alert -
Client Birthdate (™™™ MMDD} |:| Groomer E|
Client Gender Leg Band Mumber
Drivers Licenze # - Nervous -
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Workstation
(Defaults are set per
workstation)
See figure R

Print Patient pictures on

Select the client correspondence items on which to print the patient’s picture. The
patient’s picture can print on the Boarding Check-in Report, Check-in Report,
estimates, invoices, prescription labels, rabies certificates, and reminders.

Invoice Print

The Invoice Print list is enabled if the Turn on invoice receipt check box is
selected in Invoice defaults.

Select the default invoice printing option for this workstation:

*  Full Invoice—Prints full-page (8 1/2" x 11") invoices.

e Invoice Receipt—Prints 3 1/8" invoice receipts (Epson®
TM-T88IV receipt printer required for printing invoice receipts).

Document Settings

Set the individual options for margins, fonts (click the Change Fonts button), and
effects to use by default for documents created on this workstation.

e Margins
* Fonts
- Effects
is currently This box displays the workstation that is currently set as the End of Period

set as the end of period
workstation

workstation. This allows you to see which workstation (computer) is set to run the
unattended End of Period processes from any workstation.

Use this workstation to
run unattended end of
period processes

Select this check box to set the current workstation (the computer you are currently
working on) as the End of Period workstation.

Whiteboard sort

« Sort patients by

Select the method for sorting patients on the Electronic Whiteboard.

Lab Acct ID

Enter your default laboratory account ID

* Page 44 -

Cornerstone Default and Security Settings Guide




Controls > Defaults > Practice and Workstation

Menu Access Default

Description

Workstation > Auto- Workstation

Lock/Logoff

From the Workstation drop-down list, select the workstation for which Auto-Lock/
Logoff settings will apply, or select the Apply to All Workstations check box to
configure the setting for all workstations.

Note: Auto-Logoff functionality cannot be used for designated laboratory
workstations or for those set to run unattended End-of-Period processing. If you
select Apply to All Workstations, the settings will not be applied to any designated
laboratory or end-of-period workstations.

Lock/Logoff

In the Lock/Logoff area, select one of the following:

Do not use Automatic Lock/Logoff

Lock Cornerstone (password of the current user will be required to unlock)

Automatically logoff user (Cornerstone will close after the designated time
period, and unsaved data will be lost)

Configuration settings

Select the idle time in minutes (the period of time for inactivity). The time can be set
from 5 to 30 minutes.

Set the countdown display timer to show the amount of time remaining before
the workstation is locked or logged off. The timer can be set from 10 seconds to
5 minutes. The countdown display timer will appear (and begin counting) at the
expiration of the idle time.

To designate which staff can force the logoff of a locked workstation, go to File >
Security Setup > Dialog > Auto-Lock — Force Logoff.

Automatic Lock [ Logoff

Workstation: FENABMWRFC2

[

Autologoff functionality cannat be used for
workstations designated as lab workstations,
or those sef to run unattended End of Period
processing

[T spply to all workstations

(©) Do not use Automatic Lock / Logaff

@ Lack Comerstone
Logged-in user password required to unlock
() Automatically logaff user
Comerstone will shut dovwn and ursaved data wil be lost

Idle Time 20 | minutes

Cauntdown Displap Timer [1 2| minutes B0 |4 seconds
Comersione must be restarted on any workstation for which settings
were modified in order for changes to take effect

Workstation > Workstation

Workstation—All Multi-Location Single

The Workstation—All default settings allow you to set a default workstation inventory
location.

See figure S Database (MLSD) The name of the workstation on which you are currently working is displayed. To

configuration only change the workstation to which the default inventory location will apply, select the
workstation from the list.

Default Practice The name of the current practice is displayed. To change the practice to which the
MLSD configuration only default inventory location will apply, select the practice from the list.
Location Group Select a location group to filter the items displayed in the Location list below. This is
MLSD configuration only especially helpful if a workstation is primary used for a retail area or pharmacy area.
Location This option allows each workstation to be set up with a default location. When
MLSD configuration only Sgglceiftigg wgir;tt(;;YO;f;e location selected here is automatically used for the
Print Click Print to print a report containing all default inventory locations by workstation.
MLSD configuration only
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Advanced use and owner/manager responsibility default settings
The following defaults are important for advanced use and owner/manager responsibility.

Controls > Defaults > Practice and Workstation

Menu Access Default Description

Figure R

(Controls > Defaults > Practice and Workstation > Workstation)

Waorkstation
Enardirjg check-inrepart &
EE;;;: e |_E| Left 1.00 Font Underline
E:giccr?ption labeel - Right 1.0 For ?yle_!: Strikeout
Tom 1.00 e Calar: -
Bottare 1.0 AaBbYyZz

i : Ch Font
Full Irvvaice

Sort patients by | iz curmently zet a5 the end of peniod workstation
Patient Mame IEI

[T]Use thiz workstation to mn unattended end of period processes

Lab Acct ID:

Figure S

(Controls > Defaults > Practice and Workstation > Workstation—All)

Workstation-All
Wwiarkstation; | ECWI-3)GR3X |E|
Location Group: |4l lecations |z|
Lacation Group Loc D Lot
CSTOME  Central Storage
FOOD Food
R Pharrmacy

* Page 46 ° Cornerstone Default and Security Settings Guide



Controls > Defaults > Practice and Workstation

Menu Access Default Description

End of Period Daily reports Select each report to print by default.

See figure T
Monthly reports Select each report to print by default.
Yearly reports Select each report to print by default.
Monthly closing

Finance charge Select this check box to include this charge, and then
percent type the percentage in the box.

Minimum finance | Select this check box to include this charge, and then
charge percent type the amount in the box.

Billing charge Select this check box to include this charge, and then
type the amount in the box.

Billing threshold Select this check box to include this threshold, and then
type the amount in the box.

Run End of Day before Select this check box to run the End of Day process before and after
and after mobile synchronizing mobile computers.
computer synchronization

Mobile Computing only

Computers must be Select this check box if mobile computers must be synchronized before the
synchronized within End of Month process, and then enter the number of hours within which
hours before End of synchronization must occur.
Month
Mobile Computing only
Daily Entries Report *  Include invoice These settings allow you to specify how your practice tracks changes, additions,
See figure U entries on report and deletions of billed lines on the invoice or the Patient Visit List.

* Include Patient Visit | 75 help you maintain the integrity of your practice data, the Daily Entries Report
List entries on report | it includes all lines on open or closed invoices and the user ID of the person
who is logged in.

Include invoice entries on report: Select this check box, and then select the
check box for each invoice entry to include. Options are Item ID, Quantity,
Amount, Staff ID, and Revenue ID.

Include Patient Visit List entries on report: Select this check box, and then
select the check box for each Patient Visit List entry to include. Options are
Status, ltem ID, Quantity, Amount, Staff ID, and Revenue ID.

For practices using the Mobile Computing module, changes and deletions
performed on a mobile computer will not display on these reports. When
synchronization is run, the entries will display as additions to the reports.

This information can be printed on several reports. The reports are located under
Reports > End of Period > End of Day > Daily Inv. and PVL Entries.

Number of months to Enter the number of months to keep the information for this report.
keep report information
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Controls > Defaults > Practice and Workstation

Practice and Workstation > End of Period)

Figure U

Daily Entries Report)

Menu Access Default Description
Figure T
(Controls > Defaults > End Of Period

Monthly closing
Finance charge percent
Minimum finance charge
KT [ Billing charge

) aily Deposit Repart
Daily Discount Report - By Discount [T Biling threshold

D aily reports

Current Activity Beport

Monthly reports

Accounts Receivable Report - By Client (D -
A ks ivable Report - By Client Mame |:|
Accounts Receivable Status Report - Closed Invoices

Yearly reports

Account Write-0ff Repart - By Client 1D -
A \ Off Report - By Client Last Mame
Client Sales Report - Cloged Invoices - By Client 1D

Mobile computing
Fiun End of Diay before and after mobile computer synchronization

Computers must be synchronized within (8 2| hours before End of Manth

(Controls > Defaults > Practice and Workstation >

1.50
$1.00
$.00
$.00

Daily Entries Report

Daily invoice and patient visit list entries report
Inciude invoice entries o report
Invoice changes to audit

|tern 1D
(uantity
Arnount
Staff 1D
Revenue 1D

Include patient visit izt entries on report
Patient wisit list changes to audit
Status
Itern 1D
[uantity
Amaunt
Staff ID
Revenus 1D

12 :

Murnber of months to keep report infarmation:
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Documents
See figure V

Medical Note options

Display partial
medical note in
correspondence
(classic only)

Select the check box for Display partial medical notes in
Correspondence to be able to select which information from your
medical note templates to include in correspondence documents
where medical note bookmarks are being used.

Medical Note must
be finalized before
patient can be
checked out

Select the check box for Medical Note to be finalized before
patient can be checked out if you want medical notes to be
finalized prior to patient check out.

Auto finalize after
~_days

Select the number of days before the medical notes will be
automatically finalized.

Ask for weight if last
entry is older than
_days

Select the number of days for the computer to prompt for a weight
entry.

Default templates

For new templates
use

Select the Medical Note template you want to use as a default.

For Medical
Note Quick Text
documents use

Select the Quick Text Medical Note you want to use as a default.

Print document info
when printing Medical
Notes

Select this check box to include document information on Medical Notes printouts.

Include invoice items
when printing Medical
Notes

Select this check box to include invoice items when printing medical notes. Select
the Also include check box to add the following options: Declined item, Amount,

and Staff ID.

Include invoice
items when printing
Correspondence

Select this check box to include invoice items when printing correspondence
documents. Select the Also include check box to add the following options:
Declined item, Amount, and Staff ID.

Documents >

Favorite document

In the first empty ID field, enter the document ID of the medical note or

Favorite Documents | templates correspondence documents you would like to include on your Favorites list. (Lists
See figure W > Documents > Templates).
Inventory Vendor ID Enter a default vendor ID for orders placed or received in Cornerstone inventory.
See figure X
Order ID Enter a default order ID as the starting order number for orders in Cornerstone
inventory.
Usage tax Select a default usage tax to be applied to items used internally in Cornerstone

inventory. Please check state laws regarding when or if usage taxes are assessed.

Show item history for
months

Enter a number of months for an inventory item's history to display in Cornerstone

inventory.

Receiving location

Select a default location for receiving your inventory into a specific location in
Cornerstone inventory. When you receive inventory, you will have the option to
select which location to receive it into.
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Inventory
See figure X
(continued)

Auto confirm adjustments

Select this check box to automatically confirm your adjustments in Cornerstone
inventory. However, you may want to manually confirm them while learning
inventory to verify each adjustment was done correctly.

Auto confirm stock
transfer

Select this check box to automatically confirm your stock transfers in Cornerstone
inventory. However, you may want to manually confirm them while learning
inventory to verify each adjustment.

Delete want items on
completed

Select this check box if you do not want to manually delete items from the Want
List after item is processed.

Print purchase order
notes

Select this option to automatically print the purchase order notes.

When inventory details
need to be verified—
Prescriptions

Select one of the following options:

Not required: You will not be required to enter lot numbers and expiration dates on
the Prescription window for items tracking lot numbers and expiration dates.

Warn if not verified: A warning will appear if lot numbers and expiration dates are
not entered, giving you the option on the Prescription window for items tracking lot
numbers and expiration dates.

Required: You will be required to enter lot numbers and expiration dates on the
Prescription window for items tracking lot numbers and expiration dates.

When inventory details
need to be verified—
Performed PVL items and
Saved Invoices

Select one of the following options:

Not required: You will not be required to enter lot numbers and expiration dates on
the Patient Visit List or saved invoices on items tracking lot numbers and expiration
dates.

Warn if not verified: A warning will appear if lot numbers and expiration dates are
not entered giving you the option to enter lot numbers and expiration dates on the
Patient Visit List or saved invoices on items tracking lot numbers and expiration
dates.

Required: You will be required to enter lot numbers and expiration dates on the
Patient Visit List or saved invoices on items tracking lot numbers and expiration
dates.

When inventory details
need to be verified—
Performed Document
ltems

Select one of the following options:

Not required: You will not be required to enter lot numbers and expiration dates at
the time that invoice items are sent from the document to the Patient Visit List on
items tracking lot numbers and expiration dates.

Warn if not verified: A warning will appear if lot numbers and expiration dates are
not entered giving you the option to enter lot numbers and expiration dates at the
time that invoice items are sent from the document to the Patient Visit List on items
tracking lot numbers and expiration dates.

Required: You will be required to enter lot numbers and expiration dates at the
time that invoice items are sent from the document to the Patient Visit List on items
tracking lot numbers and expiration dates.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Inventory Inventory depletion— Select this check box if your inventory items are tracking quantity on hand, and you will be
See figure X Automatically mark inventory | required to deplete those items from a specific location and verify that location. If you select
(continued) details as verified when the | this check box, it will automatically mark inventory details as verified when the location is
location is defaulted in defaulted in unless tracking lot number and expiration date for the selected item. In this case,
you will have to select which lot and expiration date you are depleting.
Inventory depletion— Select this check box if you want inventory items to default to the oldest expiration date for a
Automatically default in the given item in a given location.
oldest expiration date in the
location
Figure V

(Controls > Defaults > Practice and Workstation > Documents)

Documents

Autofinalize after |3

Medical Mote 1D:

Bzk for weight if lagt entry iz older than 10

[ Display partial medical note in corespondence [classic anly)

[7] Medical Mate must be finalized before patient can be checked out

2 days.

For new templates uze:

For Medical Mote Quick Test documents uze;

2 days.

Text Only 1D: 1255 | Sample- Quick Test Blank

Print document info when printing Medical Motes

[T Include invoice items when printing Medical Motes

&lzo Inelude: [C] [ O

[T Include irvoice items when printing Corespondence

Also Include; [ ] O
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Figure W

(Controls > Defaults > Practice and Workstation > Documents > Favorite Documents)

Favorite Documents

I} Mame

164 Medizal Exam: General wiork-up |

Ve Allergies in Dogs-Take Home Instructions

2] Arthritiz in Dogs-T ake Home Ihstructions

384 Corneal Ulcer in Dogs-Take Home Instruchions
3185 Dental Dizease in Canines-Take hame Instructions
nr3 Drental Exam/Cleaning-Canine |

374 Dental Examd/Cleaning-Feline |

Medical Naote
Cornespondence
Cormespondence
Conespondence
Cornespondence
Medical Mate
Medical Naote

Figure X

(Controls > Defaults > Practice and Workstation >

Inventory)

Inventory

Wendor [D:

Automatically mark inventony details as verified
when the location is defaulted in

[] Automatically default in the oldest
epiration date i the location

Receiving location:

Order ID: {000 Auto confirm adjustments
Usage ta f County Tax Auto confirm stock transfer
Sales Tax
Prescriptions: | Mot required
Shiow item . Performed PYL items . e
history for: 12 = monthg and Saved |mvoices: Wam if ot verified
Perfarmed ot e
Document [bemg; |0 FEAUIrE

[ Delate want tems on completed

[] Print purchase order notes

[=]

[ [] ]
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Physical Exam Pet Heal,th Report Card— Print when saving/posting Select this check box to automatically print the Pet
See figure Y print options exam Health Report Card when saving or posting the exam.
Print patient picture Select this check box to print the patient's picture on the
Pet Health Report Card.
Print abnormals in red Select this check box to print abnormal results in red.
Footer message Select the exam message that will print on all physical
exams.
Copies Enter the number of copies to print.

Save/Post Options

Select this check box to update the Patient Visit List once a treatment plan is
posted.

Figure Y

(Controls > Defaults > Practice and Workstation > Physical Exam)

Physical Exam

] Printwhen saving/posting exarn
Frint patient picture
Frint abnarmals in red

Footer Fhysical Exam

Copies: |1

[~]
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Performance Tracker | Display hospital goals Click the Display hospital goals check box if you want to see the hospital
See figure 7 goals in Performance Tracker.
Staff Classifications/ Specify which staff classifications at your practice are “doctors” by selecting
Doctor Classify Yes or No in the Doctor Classify field for each staff classification your practice
has set up.
Summary display and Practices have the ability to set goals by month. In the Summary display and
goals goals area, select the time period for which you want to set goals (Current or
Next year), and then click to select options for which you want to set goals
and enter the dollar amounts.

Figure Z

(Controls > Defaults > Practice and Workstation > Performance Tracker)

Performance Tracker Summary |

Staff Clazsifications |D|:u:tor Clagzify -
[7] Display hospital goals: Office Manager Mo ,T|:|
Doctor Yes -
Practice Manager Mo o ™
Frocessed -

Mext pear s
Drezcription | Dizplay | tonth 1 | Manth 2 | tanth 3 | Manth 4 | -

Gross sales: ] 0.a0 0.0o0 0.00 ool |

Minus: Manual discounts: ] 0.00 n.ao 0.oa poo

Minug: Preset discounts: ] 0.00 0.00 0.00 0.00

Met sales: ] 0.00 0.00 0.00 0.00

Tokal number of invoices: ] 0.00 0.00 0.00 0.00

AwErage grogs per Invoice; ] 0.00 n.oa 0.0a Q.00

Average net per invaoice: ] 0.00 oo 0.0n Q.00

Total accounts receivable: | 0.00 oo 0.0n Q.00

Awerage gross income per doctor: i 0.00 Q.00 0.00 0.00

Awerage nurnber of invoices per doctor: V] 0.00 Q.00 0.00 0.00

Average total collected per doctor:

Mumber of new clients: 1| LLLJ | |52
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

See figure AA

Performance Tracker
> Miscellaneous—
Performance Tracker

Define active client as
seen within # of months

In the Define active client as seen within # of months box, specify the
frequency of office visits (in months) used to determine your practice’s
definition of an active client. For example, if your practice defines an “active
client” as a client that’s visited your office in the last year, enter 12 months.

Define active patient as
seen within # of months

In the Define active patient as seen within # of months box, specify the
frequency of office visits (in months) used to determine your practice’s
definition of an active patient. For example, if your practice defines an “active
patient” as a patient that has been seen in your office in the last two years,
enter 24 months.

Define number of postal
code characters to use

In the Define number of postal code characters to use box, specify the
number of postal code characters by which results will be sorted (Cornerstone
Performance Tracker sorts your sales by postal code). We recommend the
United States users leave this set at the default of 5 characters. Enter 9 to sort
results by individual ZIP codes. We recommend that Canadian users

enter 6.

Define Sales Ranges

Sales ranges display on the Client tab in Cornerstone Performance Tracker. If
you want to adjust the default ranges, in the Define Sales Ranges area, click
the sales range number to change in the Less Than Equal To column and
update the number. For example, if you want your sales range to be

$0-$100, $100-$200, or $200-$300, click the number to change and enter the
new number.

Figure AA

(Controls > Defaults > Practice and Workstation > Performance Tracker > Miscellaneous—Performance Tracker)

Performance Tracker Miscellaneous

Define active clent ag seen within # of months:

Define active patient as seen within & of months: |36

Define number of poztal code characters to uge: &

Greater Than | Less Than Equal T|:||

$0
$100
$200
$300
$400
$500

$100
$200
$300
$400
$500
$600

36

Ll Ll

Ll
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Performance Tracker
> Reminders—
Performance Tracker
See figure BB

Select a species

Click to select a species. The reminders and services related to that species
display on the right side of the configuration pane.

Missing and overdue
reminders by species and
category

» Category
» Search by
description

Set the following defaults:

reminders.

« Select the category from the Category list.

» To create a new reminder category, right-click in the Category box and select
New, and then type the name of your new category.

* Use the Search by description box to locate the reminders you want to place
in this category, and then select the Display check box next to the applicable

Service items never
received by species—
Search by description

Find the services you want to associate with this species and click the Display
check box next to the service.

Figure BB

(Controls > Defaults > Practice and Workstation > Performance Tracker > Reminders—Performance Tracker)

Performance Tracker Reminders

After selecting a species, check the
dizplay box on the night side for the
reminders that relate to that species
and for zervices that you want to track

Cateqory:

Bordetella
Corona
Diigtemper

for that zpecies.

Avian

Heartwarm

Search by description:

Fecal Exam

canine

. | »

1

Cazh Small

Chinchilla Item 1D | Dezcription |Displa_l,l -
Feline 1040 CAMINE DHLPPC &DULT (H
Fenet 1042 CAMINE DHPPC SECOND WAL m
Gerbil 1044 CAMIME LEFTO BOOQSTER B |-
Guinea Pig

Hamster

touze

Other Small. Search by description:

Other Species

Primate Iterm |0 | Description |I:ili3|:|la_l,I -
Riabbit 4030  BUN [ELOOD LREA MITROGEN) R
Riat . . E5126  3rd Evelid Flap Surgery ]
Reptile/Amphibian E5147  ABALATION EAR CANAL B -
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Practice Health certificate Press F2 to search for and select the document to use as your health certificate
See figure CC document document.
Practice Logo Select the practice (for multiple practices) for which you want to add the practice
logo.
Browse to select the practice log file.
Click Clear to clear the practice log and select a different one.

Figure CC

(Controls > Defaults > Practice and Workstation > Practice)

Practice

12 Sample Health Certificate

Prezs F1 for instructions on
resizing and testing vour logo.

File |C:\Users\r_thomas\Desktoph1-15-2016 15-39-37_jp: [ Browse ][ Clear ]

IDEXX-VetConnect
Animal Hospital
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Purging

Your must run three End

of Year processes before
Cornerstone will activate
the Purging feature.

See figure DD

Number of years to retain—
Client accounts

Setting the purge information here will take effect only when the Purge
Data option is selected in the Tools menu.

This information is used to determine a safety margin when purging data
from the system.

Enter the number of years that client account information should be
retained.

Number of years to retain —
Patient billing

Setting the purge information here will take effect only when the Purge
Data option is selected in the Tools menu.

This information is used to determine a safety margin when purging data
from the system.

Enter the number of years patient billing information should be retained.

Number of years to retain—
Boarding

Setting the purge information here will take effect only when the Purge
Data option is selected in the Tools menu.

This information is used to determine a safety margin when purging data
from the system.

Enter the number of years that boarding information should be retained.

Number of months to retain—
Reminder letters

Setting the purge information here will take effect only when the Purge
Data option is selected in the Tools menu.

This information is used to determine a safety margin when purging data
from the system.

Enter the number of months that reminder letters should be retained when
data is purged.

Number of months to retain —
Reminder calls

Setting the purge information here will take effect only when the Purge
Data option is selected in the Tools menu.

This information is used to determine a safety margin when purging data
from the system.

Enter the number of months that reminder calls should be retained when
data is purged.

Figure DD

(Controls > Defaults > Practice and Workstation > Purging)

Purging

Mumber of years to retain:

Client accounts; [3 =
Patient billing: 3 =

Boarding: 1 L

Murmber of months to retain;
36 4

1 =

Reminder letters:

Feminder calls:
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

View a snippet online demonstration J

Statement Print Options

Print practice address on
statement

Select this check box to print the practice address on statements.

If you are using letterhead or preprinted paper, clear the check box.

See figure EE Print practice logo on statement | Select this check box to print the practice logo on statements.
If you are using letterhead or preprinted paper, clear the check box.

Practice Address To adjust the placement of the practice address on the statement when
using window envelopes, click the Practice Address box and use the
arrow keys on your keyboard to adjust the location.

Practice Logo To adjust the placement of the practice logo on the statement when using
window envelopes, click the Practice Logo box and use the arrow keys
on your keyboard to adjust the location.

Client Address To adjust the placement of the client address on the statement when
using window envelopes, click the Client Address box and use the arrow
keys on your keyboard to adjust the location.

Test Page Click Test Page to print a test page.

Print Primary Practice Address Select this check box to print the practice’s primary address on the
client's statement.

Print Client Home Practice Print the client's home practice address on the client's statement.

Address

Reset to default position Reset the practice and client address to the default position.

Toolbar Default patient button Select the button you want to use for your patient button.
See figure FF

Options include 134 Cat, & Dog, Al Horse.

Cornerstone Toolbar Buttons
(Visible check box)

Select the buttons to display in the Toolbar on the main Cornerstone
window. These defaults can be changed for individual users within the
staff defaults.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Figure EE

(Controls > Defaults > Practice and Workstation > Statement Print Options)

Statements Print Options

Practice Address

Practice Logo

Client Address

Print practice address on statement
iPrint practice loga on statement g

Select either the practice or the dient address; then use the keyboard ’ Reset to default position
arrow keys to position where it will print on the statement header.

Mote that the right side of the header is reserved for the date and dient
Id and is not shown. Also the top line is reserved for the paper margin.

Figure FF
(Controls > Defaults > Practice and Workstation > Toolbar)
Toolbar
Default patient icore §p |Dog [=]
[5] Patient Clipbaard [V]visible =
%1 Draily Plarer []visible
&, Wwhiteboard [V]visible
% Client [@1visible
# Clent sccount [V]visible |-
9 Client Corespondence [F]isible
€3 Patient [V]visible
5 Patient Reminders [F]isible
& Patient File [V]isible
()] E stimate [@1visible
2 CheckdnOut [V]visible
B vital Signs [@1visible
& Patient Diagnosiz [V]visible
& Patient Advisar Exam [F]isible
¥ Medical Notes [F]visible
m Image Explorer [F]isible
ﬂlmaging Requests [V]visible
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Unattended EOP
See figure GG

Database copy
script

If necessary, with assistance from Cornerstone software support, make changes
to the database copy script.

Reset

Press the Reset button to change the copy script to the original default.

Settings—Show
notifications on
the End of Day

workstation

Select this check box to display any warnings or errors that are encountered
during end of period on only your end of period workstation. If this option is not
selected, warnings or errors will display on all workstations.

Figure GG

(Controls > Defaults > Practice and Workstation > Unattended EOP)

Unattended EOP

| dbbackup -0 cstonecp bt -y -¢ "eng=cstone;dbh=cstone;uid=cedbo pwd=csdbo CommLink z==TCPIP"

Show notifications only on the End of Period warkstation
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Unattended EOP > When Select an option for how often unattended End of Day processing will be run. Enter date
Unatt'ended EOD and time information when needed.
See figure HH Select one or both of the following options:
* Make a copy of the database
* Run End of Day
What If you choose to make a copy of the database, the database will be copied to both the
dailycopy folder on the end of period workstation and the dailycc shared folder on the
server. These copies of the database are overwritten each time a new copy is made. This
process does not replace your normal backup procedure.
Print the default . . . )
daily reports Select this check box to automatically print your daily reports.
Displays the current message.
Current_gnd_of If the unattended EOD process was unsuccessful, messages will display every 30
day notification | minutes in a notification window. If you do not want this notification message to display,
select the Suppress this notification check box.
Displays the current message.
Current o
database copy If tlhe unz.attendeq.EOID process was unsuccessful, messages W!|| display every 3Q
ifiaati minutes in a notification window. If you do not want this notification message to display,
notification ' N
select the Suppress this notification check box.
Current Displays the current message.
database If the unattended EOD process was unsuccessful, messages will display every 30
carbon copy minutes in a notification window. If you do not want this notification message to display,
notification select the Suppress this notification check box.
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Controls > Defaults > Practice and Workstation

Menu Access Default

Description

Figure HH

(Controls > Defaults > Practice and
Workstation > Unattended EOP >
Unattended EOD)

Unattended EOD

0 Mat at all Make a copy of the database

@ Ewery day at 10:00 PK
0 Once on 0zA1/2003 | at [ 10:00PM Fun End of Day

iPrint the default daily reports

The end of day process scheduled for 5/31/2002 10:00 pmowas run succeszsfully. End OF Day Has
Already Been Proceszed,

Supprezs this notification
The databaze copy scheduled for 8/7/2002 10:00 prmowas un successfully, Database was copied.

Supprezs this notification

The databaze carbon copy scheduled for 347 /2002 10:00 priowas wn successfully, Databasze
carbon copy waz made.

Suppress this notification
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Unattended EOP > When Select an option for how often unattended End of Month processing will be run. Enter
Unattended EOM date and time information when needed.
See figure I What Select one or both of the following options:
» Make a copy of the database
* Run End of Month
If you choose to make a copy of the database, the database will be copied to both
the dailycopy\monthly folder on the end of period workstation and the dailycc\monthly
shared folder on the server. These copies of the database are overwritten each time a
new copy is made. This process does not replace your normal backup procedure.
Print the default | Select this check box to automatically print your daily reports.
daily reports
Current end Displays the current message.
of ?;on’ih If the unattended EOM process was unsuccessful, messages will display every 30
notification minutes in a notification window. If you do not want this notification message to display,
select the Suppress this notification check box.
Current Displays the current message.
da?baf‘e COPY | |f the unattended EOM process was unsuccessful, messages will display every 30
notification minutes in a notification window. If you do not want this notification message to display,
select the Suppress this notification check box.
Current Displays the current message.
datgbase If the unattended EOM process was unsuccessful, messages will display every 30
ca;_flont_copy minutes in a notification window. If you do not want this notification message to display,
notimeation select the Suppress this notification check box.
Figure Il

(Controls > Defaults >

Practice and Workstation >

Unattended EOP >
Unattended EOM)

Unattended EOM

() Nat at all

@) Every month on last day of month immediately fallowing unattended EQD

() Every month on last day of month at 09:00 PM Fun End of Month
() Every month on day immediately following unattended EQD

(71 Every month on day at 05:00 PK

) Once on [n4/20/2002 | &t 09:00 P

[7] Make a copy of the database

Print the default monthly reports

The end of month process scheduled for 5/21/2002 09:00 prm waz un successfully,. End OF Month Hag dlready Been Proceszed,

Suppress this notification

Mo unattended EOM databaze copy has been un

Suppress thiz notification

Mo unattended EOM databaze carbon copy has been run

Suppress this notification
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Vaccination Vaccinations to | Select the vaccinations that you want to appear on your documents, such as vaccination
Bookmarks appear on the certificates, health certificates, and other similar documents.
See figure JJ document
Vaccination line | Select the buttons in the order in which you want the information to print on your document.
pattern The pattern will appear in the box below.
Web Links Web Address Enter a web address that will display the custom description in the Web Links menu.
See figure KK Repeat to store up to four addresses.
Description The description of the web address that displays in the Web Links menu. Repeat to store
up to four addresses.
Figure JJ Figure KK

(Controls > Defaults > Practice and Workstation > Vaccination

Bookmarks)

Vaccinations to appear on the document

[13-PHOME CALL 1 DAY

[m] »

(Controls > Defaults > Practice and Workstation > Web Links)

fwWeb Links

Custom Web Links

/el Address: | v, anapsid. org/resaurces/napec.

D escription: | Paigon Contral

‘wieb Address: I

D escription: |Eust0m Lirk 2

Yaccination line pattern

Enter how the vaccination pattern should look.

IDESC]
JGDESC]) - Reminder Given description

[GIVENL] - Given dale
- Due date

[ [DESC] [GIVEN] [DUE]

‘wieb Address: I

D escription: |Eust0m Lirk 3

‘wieh Address: Istore.mwivet.com

Diescription: IMW'|
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Menu Access

Description

Controls > Problem Categories window

Problems > The Problem List provides a list of common medical ailments and issues. This list can be used when entering
Problem medical notes on the patient record. You must set up problem categories before setting up the Problem List.
Categories

Controls > Problem List window

Problems >

Problem List

Cornerstone provides a list of problems that can be selected as the presenting problem for a particular visit or used
to track problems for the patient over the long term.

Used in the following manner throughout Cornerstone:

» Used to enter problems (pre-diagnosis) in patient’s medical history.

» Can be used in medical note templates.

I Problem List =
. Mew
Category: | <Al El
o Update
Description: | [ Include inactives
[T] Search for word
Froblem Category - Selleat
| [
Ahbdominal Enlargement Other
Abdominal Pain Gastrointestinl
Abdominal Pain Oitker
Abnormal Heart Sounds Cardiowascular
Abnormal Heart Sounds Oitker
Abnormal Pulses Cardiovascular
Abnormal Pulzes Oitker
Acute Large Intestinal Diarhea Gastrointestinal
Acute Large Intestinal Diarhea Other
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Menu Access

Description

Lists >
Diagnostic Codes

Diagnostic Codes window

Cornerstone provides a list of diagnoses that can be selected as tentative, ruled out, or final diagnoses for a patient.

Diagnosis can be used for various reports or to set up compliance assessment.

Used in the following manner throughout Cornerstone:

View on a patient’s Diagnosis (Dx) tab
on the Patient Clipboard

Patient Diagnosis Report
Diagnostic Code Report

To set up Compliance Assessment
Tool compliance controls and to set
diagnostic and treatment plans

Medical notes

Note: You can link documents

to diagnostic codes so that they
automatically print when the diagnosis
is entered in a medical note. You can
set this up from Links > Diagnostic
Codes > Update.

Document templates

' Diagnostic Codes

S (S [+] Include inactives i .
Subsystem: [[41]) =] @ Description
Description Cade

Diagnostic cade:
| Search for word by description
Description Code Enabled | Linked | Pl
Abdomenal Ultrasound % M
Ablation 2310 * * *
Abartion - Spontaneous - Cats 18938 x x x
Abartion - Spontaneous - Dogs 18339 ® ® ®|E
Abartion - termination of pregnancy 19940 ® ® ®
Abrasion 1305 ® ® ®
Abscese/Granulomastouth Rot 2517 X 14
Abscessed Camasal or Canine Tooth 2803 ® ® ®

Lists > Vital

Vital Sign List window

Signs/Weight Cornerstone provides a list of vital signs that your practice can use. With the exception of weight, all vital signs are
inactive upon installation of Cornerstone.
To activate an item, double-click it to open the Vital Sign Setup window and clear the Inactive check box. If the vital
sign you are activating is an alphanumeric or numeric list, you must associate one or more species with the list;
select the list and then select each species to link.
You can also edit items and order them in the way your practice uses them.
I vitsl Sign List [E=5 =R =
4
Alert/Attitude Alert Alphanumeric List Active [ e
Appetite (I) Appetite Numeric List Inactive
Blood Prassura e Alphanumaric Activa
Body Score (1-3) BodyScore3 Mumeric List Active
Body Score (1-3) (I) BodyScores Numeric List Inactive
Capillary Refill CRT Alphanumeric List Active ﬁ
Dental Score Dental Mumeric List Active —————
Facl Outet (1) Alphanumaric st tnactive
Gut Sounds (I) Gut Sounds Mumeric List Inactive
scous ambranss e Mame Alehancmaric st sctve [ cctorder
Pzin Scale Pain Mumeric List Active
Pulse Pulse Mumeric Active
Respiration Resp Alphanumeric Active
Temperaturs Temp Numeric Active
Urine Qutput (1) Urine Qutp Mumeric List Inactive
Weight Weight Weight Active
1
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Menu Access

Description

Lists > Room

Room List window

Used to designate rooms within the practice. Used in many modules, including Appointment Scheduler and

Electronic Whiteboard.

’ Room List

Room Mame

Dr. Jeffers
Dr. Herbert
Drop Qff4S
Technician
Groomer 1
Groomer 2
Boarding

| »

m

Select

Cloze
i

Lists > Referrals
> Classification

Doctor Classifications window

Used to classify the type of hospital
that referred the patient.

Used in the following manner throughout Cornerstone:

*  When setting up the referring doctors, select from
this classification list

B® Doctor Classifications

Clagz Description New
Refering YWeterinarian
Dermatologist Update
Ophthalmaologist

Delete

e g

Staft Vetennarain

Select

Close

Lists > Referrals
> Doctors

Doctor List window

Used to record the doctor who referred the I Doctor List
patient. Doctors must be associated with
. Last name: |
hospltals. First name:
Hospital:

Click the phone button to open the RDVM

Doctar 1D: WE

Phone/Fax: Update
[l [T Inehide inactives

Delete

Phone Information window, where you can
access all personal and hospital-affiliated
phone/fax numbers for the RDVM. The primary
contact number for both personal and hospital
numbers is indicated.

Used in the following manner throughout
Cornerstone:

son, Ernest E.

Athanassakis, John A
Bachelder, John T.
Blakeborough, Stephen C.
Bloemhof, Todd C.
Bloomstein, John A,
Boatman, Fenneth R.
Boodram. John &,

o] »

\| | Selzct
™

It )

JTP N

scJ ha ¥

oW N

Jaw N

KRP ™~

1as N -

*  When setting up the referring doctors,
select from this classification list

* Referral Doctor Master Report
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Menu Access

Description

Lists > Referrals
> Hospitals

Hospital List window

Used to record the hospital from which the patient was referred.

Click the phone button to open the Hospital Phone Information window.
Used in the following manner

throughout Cornerstone: I® Hospital List =
. When setting up the referring Hozpital: | [T Inciude inactives
doctors, select from this hospital list. ity
Use the text boxes at the top of the | Phone/Fax
window to filter the list. Hospital Name D City State » New
Academy Animal Hospital E au Claire e (I
«  Referral Hospital Master Animal Hospital 2 Elk Mound Wi
Report Animal Hospital 45 Chippewa Falls ] ?
Animal Hospital 49 Menomonie el ?
Animal Hospital of South Eau Claire B0 E au Claire el A S elect
Animal Medical Clinic 1 Elk kound el \
Animed, Inc 3 E au Claire Wl A i

Academy Animal Hoszpital
237 Western Blvd
Eau Claire, Wl 54703

Phone: [715] 553-3131
Faw: [715] 353-2321

Lists > Physical
Exam >

System Templates
> New

System Template Setup window
In the Description box, enter a descriptive name for the system template.
Select the Default check box to set this as the default template.

The following setup selections are optional:

» Select gray box to left of a system to include a body system on the template.

» Select default observation status: Normal, Abnormal, or Did Not Examine.

» Use the arrows to arrange systems in the order they will appear on the physical exam and the Pet Health Report Card.

Desciiption: Adult Caninel [ Default

¢ [Prezenting Complaint, Hiztory M armal =
¥ Bppearance, Weight, Temperature Mormal ? I
¥ [Eves Marrmal =] L
W [Earz Marmal = 3
 Mouth, Testh, Nose Marmal = A
Mucous Membranes Marrmal =
¢ \5bdomen and Abdominal Drgans Marmal =
¥ [Rectumn and Anal Glands Marmal =
»* [Fespiratony Marmnal T
 |Cardiovascular Marmal T
¥ |Lymph Nodes Mormal ?
G astraintestinal Marmnal T -

,
P e

The following syztems have been selected. [f you'd like, you can chooze which systems
should print and change the order now.
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Menu Access

Description

Lists > Physical Exam
> Physical Exam Setup
> New (System)

System Setup window

In the Physical Exam Setup window, click in the left pane, and then click New.

In the System Setup window, in the Description box, type a name for the system.

Select the Vital Sign System check box if applicable.

Lists > Physical Exam
> Physical Exam Setup
> New (Observation)

Observation Setup window

In the Physical Exam Setup window, click
the + to the left of the body system, click
Observations, and then click New.

In the Observation Setup window, select

the system, observation type, and species.

If this is the default observation, select the
Default check box. Enter any observation
text in the box.

I Observation Setup

System: [&bdomen and Sbdominal Organs |Z|
Observation type: | Momal
- i
Species: |[Undeclared) IZI
Observation text:
Bbdomen has a healthy conformation and iz free of painful -

areas. The liver, bowel loops, kidneys, winary bladder, and
spleen zeem to be normal on palpation.

List > Partnerships

Partnership List window

The Split Billing feature uses the percentages in the partnership records to split bills. When a partnership is
listed as the owner of a patient, the percentage of ownership must equal 100%.

Lists > Call Back Notes

Call Back Notes window

Callback notes are used both to provide additional details to staff members making callbacks as well as
saving keystrokes when charting the results of these calls. Cornerstone provides a list of notes that can be

edited and/or expanded.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Daily Planner Diagnostics tab Select the Include posted lab results from the last ___ days check box and
See figure MM enter the number of days for including posted results on the Diagnostics tab of the
Daily Planner.
Select each check box to include those results:
* Include posted results
* Include pending requests
* Include completed results
* Include orphan results
* Include not requested results
* Include no template results
* Include rejected results
Call Back to generate » Enter the default invoice item ID you have set up for laboratory call backs.
» Enter the default number of days before a laboratory callback is due.
Callbacks tab Select the number of days that you want to include in the default date range of the
Callback tab of the Daily Planner.
Figure MM

(Controls > Defaults > Practice and Workstation > Daily Planner)

Daily Planner

Include posted lab results from the last |1 S days
[ Include posted results

[ Include pending requests

[ Include completed results

[ Include orphan results

[ Include not requested results

[ Include no template results

[ Include rejected results

Item ID: | LAB-CH Lab Call Back

Days: |1 >

Include callbacks from the last 0 days
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Controls > Defaults > Practice and Workstation

Menu Access Default Description

Appointment Appointment Scheduler Type the number of seconds for refreshing the Appointment Scheduler window.
Scheduler screen refresh rate (in

See figure NN seconds): ____

Display appointment Select this check box to display appointment detail on the main Appointment

detail Scheduler window when you move the mouse over an appointment slot.

Turn off scheduler resizing | Select this check box if you do not want the Appointment Scheduler window to

for this workstation resize based on the workstation window.

Prefix required Select this check box to require a prefix for each appointment

Aways add deletions to Select this check box to automatically add deleted appointments to the tickler file.

tickler file You can uncheck this option on an individual basis when deleting the appointment.

Show appointment time Select this check box to display the time whenever the mouse pointer is over an

on mouse hover open time slot on the Appointment Scheduler.

Darken lines on Choose which lines to darken in the Schedule for Today view of the Appointment

appointment grid Scheduler. Every 3rd Line is best for 10-minute increments, and Every 4th Line is
best for 15-minute increments. You can also choose No Lines.

Appointment suite Select the appointment suite to display by default when accessing the Schedule
for Today window. The default will display unless a different suite is assigned to the
staff member currently logged in.

Display next appointment | Select this check box to display next appointment reminder messages when

message reminders clients check out.

Only display messages If displaying next appointment reminder messages, select this check box to

for invoice items in the list | specify for which invoice items messages should be displayed. Then, enter item

below IDs in the list.

Figure NN

(Controls > Defaults > Practice and Workstation > Appointment Scheduler)

Appointment Scheduler

Appointment Scheduler screen refresh rate [in seconds): (120
Dizplay appaintrent detail

[ Prefis required

Show appointment time on flyover
Drarken lines on appaintment grid: | Every 3rd Line

[=]

Appointment suite: Default Suite

Dizplay next appointment reminder messages

[ Only display messages for invaice items in the list below

Item 1D | Description |

[T Tun off scheduler resizing for this workstation
Always add deletions to tickler file

[=]
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Holidays—
Appointment
Scheduler
See figure OO

Holiday preferences

Select the check box for each holiday that the practice will be closed: New Year’s
Day, Memorial Day, Fourth of July, Labor Day, Thanksgiving day, Friday
following Thanksgiving, Christmas Eve, and Christmas Day.

Select the Utilized date-sensitive holidays check box to close the clinic on a
Friday if the holiday is on a Saturday or close the clinic on a Monday if the holiday

is on a Sunday.

Additional holidays

To add more holidays that the clinic will be closed, click the Add button. Then, in
the Name of holiday field, type the name of the holiday. In the Date field, enter the
date. To remove a holiday, click Delete.

Figure OO

(Controls > Defaults > Practice and Workstation > Appointment Scheduler > Holidays—Appointment Scheduler)

Hours — Appointment Scheduler

Time units:

Monday:
Tuesday:
Wednesday:
Thursday:
Friday:

S aturday:
Sunday:

) 10 minutes @ 15 minutes

Start Cloze Lunch
2:00 am 5:00 pm [ Take lunch
2:00 am 5:00 pm [] Take lunch
900 arn 700 pra Take lunch 12:00 pr 1:00 pra
£:00 am 5:00 pmi [ Take lunch
9:00 am 5:00 pmi [ Take lunch
2:00 arm 12:00 pro [] Take lunch
[ Take lunch

Enter times ag 8:00 am, 500 pm, etc. 12,00 am i midnight, 12:00 pm is noon.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Hours—Appointment | Time units Select 10 minutes or 15 minutes as the default number of minutes each
Scheduler appointment should be scheduled.
See figure PP
g Practice hours Select the check box for each day the practice will be open.

In the Start and Close boxes, type the applicable time.

Select the Take lunch check If your practice closes for lunch, and then enter the
start and end times of the lunch period, making sure to include AM or PM.

Figure PP
(Controls > Defaults > Practice and Workstation > Appointment Scheduler > Hours—Appointment Scheduler)

Hours — Appointment Scheduler

Tirne units: (70 10 minotes @ 15 minutes
Start Cloze Lunch
Monday: Open  [3:00 am 5:00 prn [T] Take lunch
Tuesday: Open  [3:00 am 5:00 prn [ Take lunch
Wednesdayw Open  (3:00 am 700 pm Take lunch 12:00 prn 1:00 pm

Thursday: Open  [3:00am 5:00 pra [T Take lunch
Friday: Open  (3:00 am 5:00 prn [T] Take lunch
Saturday: Open [3:00am 12:00 prn [ Take lunch
Sunday: [ Open [ Take lunch

Enter times az 8:00 am, 5:00 pm, etc. 12:00 am iz midnight, 1:2:00 prm is noon.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Boarding General « From the Reservation type list, select the type of boarding reservation.
See figure QQ + In the Staff ID box, enter the default staff ID for boarding reservations.
» Select the Assign cage numbers check box to require cage assignments for
boarding reservations.
» Enter default check-in/checkout times in the applicable boxes.
How to bill for multiple Select one of the following options for how to bill for multiple pets: Use primary
pets fee for first pet; Use primary fee for first pet; multiple fee for all others; or Use
multiple fee for each pet.
Round down reservation | Select one of the following options for how to round down reservation hourly
hourly charge charge: To 15 minutes, To 30 minutes, or To 60 minutes.
Grooming appointment « From the Staff classification list, select a default staff classification for the
grooming appointments.
* Inthe Check rooms to use for grooming table, select the Use for Grooming
check box next to each room used for grooming appointments.
Figure QQ

(Controls > Defaults > Practice and Workstation > Boarding)

Boarding

Staff 1D: 999

Reszervation twpe: | Standard Boarding

Hozpital Sales

Aszzigh cage numbers

(70 Use prirnary fee for first pet
@ Use primary fee for first pet, multiple fee for all athers
(70 Use rultiple fee for each pet

Check rooms to use for grooming:

El Hatel Style check-in time: |(07:00 AM

4[r

Hatel Style check-out time: 02:00 P

4[r

4[r

Daycare Style check-in time; 0900 AM

Daycare Style check-out time: 04:00 P

4[r

@ To 15 minutes
() T 30 minutes
(7 T B0 minwtes

Staff classification: Fioom Mame Uze Faor Grooming | -
Groomer El Dr. Blinker | 1 |
Dr. Jeffers [ 3
Reaszon for wisit: Dir. Herbert = M
Grooming = Drop Df/5x 0
Technician | i
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Controls > Defaults > Staff

Menu Access Default Description

Holiday—Boarding Enter dates and times for | In the Date field, type the date of the boarding holiday.

See figure RR special hours on holidays | | e Description field, type a description for the holiday.
In the Open column, click Yes or No to indicate if the practice is open or closed.
If the practice will be open, in the Start and Close fields, type the opening and
closing times.

Figure RR

(Controls > Defaults > Practice and Workstation > Boarding > Holiday—Boarding)

Holidays - Boarding

Date | Description
12/24/2ME  Chriztmas Eve

12/25/2016 Chrigtmas
12/31/2006 Mew Year's Eve
M/0A2017 Mew Year's Day
m/ozsemsy

| Open Stat | Close |
Yez 08004 1200 FM

Mo 0000 Ak 0000 Ak
Tes 02004k 12:00PM
! Mo il 0000AM D000 Ak
Mo 0000 Ak 0000 Ak




Controls > Defaults > Staff

Menu Access Default

Description

Controls > Defaults Staff
> Staff > Patient
Clipboard tab

This allows the practice administrator to determine, based on staff ID or login, what is shown
on the Client information and Patient information tabs on the Patient Clipboard window.

Enter the staff ID for whom you want to set default settings.

See figure SS
Client information tabs In the Display column, select the check box for each item to display for this staff member.
Patient information tabs Use the arrows to order the items.
Click Reset Defaults to reset the defaults to the original settings.
Figure SS

(Controls > Defaults > Staff > Patient Clipboard)

I Staff Defaults

1 Dr. Thomas C. Blinker

Patient Clipboard |

Toalbar I Miscellaneous I Inventony I My Favorites

=N |Eel )

ok

Save

Diezcription | Digplay

Client Information
Azcount Infarmation
Remindars

Scheduled Appointments
Reservations

Estimates

Phones

Client Alerts

Prompts and Notes

FEEEEEEEEE

Secondary Mames

Reset Defaults

+

Diescription

‘ Display

Patient Information
Remindears
Tags/Microchip 1D
Appointments
Reservations
Check-in

Patient Visit List
Estimates

Patient Alerts
Prompts and Motes
Ovariers

Refenal:

Reset Defaults

FEEENEEEEEEE

+

Cancel
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Controls > Defaults > Staff

Menu Access Default Description

Controls > Defaults >
Staff > Toolbar tab
See figure TT

Staff ID This allows the practice administrator to determine, based on staff ID or login, which
toolbar buttons are shown on the toolbar.

Enter the staff ID for whom you want to set default settings.

Toolbar Select the Visible check box next to each toolbar button to display for this staff member.

Figure TT

(Controls > Defaults > Staff > Toolbar)

I St Ot ele=
1 Dr. Thomas C. Blinker
Patient Clipboard | Toolbar | Miscelansous Inventory | My Favorites Save

E Patient Clipboard

[+ Daiy Planner

&, whiteboard

3 Client

s Client Account

9 Client Correspondence

@ Patient

%21 Patient Reminders

& Patient File

[ Estirnate

) CheckInvout

@ Wital Signs

ﬁ Patient Diagnosis

& Patient ddvisor Exam

B Medical Motes

m Image Explorer
Imaging Requests

Schedule for Today

ﬁ Lab Requests and Results

. Fieservation List

- Cancel

m
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Controls > Defaults > Staff

Menu Access

Default

Description

Controls > Defaults >
Staff > Miscellaneous

tab
See figure UU

Staff

This allows the practice administrator to determine, based on staff ID or login, the
miscellaneous settings for the staff member.

Enter the staff ID for whom you want to set default settings.

Miscellaneous tab

Default practice

If your practice has multiple locations, select the default
practice for this staff member.

Login page

Select the default window that opens for this staff member
upon login.

Revenue center

Enter the default revenue center for this staff member.

log when logging
in

Appointment Select the default appointment suite used in the
suite Appointment Scheduler for this staff member.
Display backup Select this check box if you want to display the backup log

when this staff member logs in.

Imaging - Enable
keyboard
shortcuts

Select this check box to allow this staff member to use
keyboard shortcuts.

Imaging - Show
advanced
search on Image
Explorer

Select this check box to make advance search in Image
Explorer the default search type for this staff member.

Figure UU

(Controls > Defaults > Staff > Miscellaneous tab)

I® staff Defaults

1 Dir. Thomas C. Blinker

Patient Cliphoard

Revenue center. H

Appaintment suite:

[ Enable keyhoard shartouts

(=l
[ o ]

ok

Save

Login page; | Patient Clipboard

Hozpital

<Mone:

Display backup log when logging in

[ Show advanced search on Image Explarer

Cancel
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Controls > Defaults > Staff

Menu Access Default Description

Controls > Defaults > | Staff This allows the practice administrator to determine, based on staff ID or login, the
Staff > Inventory tab inventory settings for the staff member.

See figure W Enter the staff ID for whom you want to set default settings.

Inventory tab Auto save If you want a "Do you want to save?" confirmation prompt
changes without | to appear if the staff member switches windows without
prompting saving inventory changes first, clear the check box

(recommended).
If you want the program to automatically save inventory
changes the staff member makes without displaying a
confirmation prompt, select the check box.
Auto delete If you want a "Do you want to delete?" confirmation prompt
changes without | to appear for this staff member when Delete button is
prompting clicked on any inventory window, clear the check box
(recommended).
If you want the program to automatically delete within
inventory (when the Delete button is clicked on any
inventory window) without displaying a confirmation
prompt for this staff member, select the check box.
Inventory location | If using a multi-location inventory configuration, select
group the default location for inventory depletion for this staff
. member from the list. The Location table displays
Location . . .
information about the selected location.
Figure VV
(Controls > Defaults > Staff > Inventory tab)
™ Staff Defaults =N =R ==
1 Dir. Thomas C. Blinker
| Patient Clipboard | Toolbar | Miscellaneous |ﬂ\'3ﬂl0'? by Favorites Save
[ #uta save changes without prompting
[] Auta delete changes without prompling
All locations |z|
Location Group Loc D | Location
CSTOME  Central Storage
FOOD Food
R Pharmacy
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Controls > Defaults > Staff

Menu Access

Default

Description

Controls > Defaults > | Staff

Staff > My Favorites

tab
See figure WW

This allows the practice administrator to determine, based on staff ID or login,
documents templates that appear in the staff member's Favorites list on the
Document Template List window.

Enter the staff ID for whom you want to set default settings.

My Favorites tab

To add a document template to the list, double-click in the blank row at the bottom of the
list or press F2 to display the Document Template List and select the template to add to the
favorites list.

To remove a document template from the list, click on the template’s ID in the ID column and

then press CTRL+D.

Figure WW

(Controls > Defaults > Staff > My Favorites tab)

™ Staff Defaults
1 Dr. Thomas C. Blinker
| Patient Clipboard | Toolbar | Miscellaneous Inventory | My Favorites | Save
[] | Mame | Type
104 Dental Picture Prirt Orly
373 Dental Exam/Cleaning-Canine | Medical Mote
i) Dental Exam/Cleaning-Feline | Medical Mate
3215 Acepromazing, doc Frirt Qirly
3222 Addizon's_Digeaze_-_Testing.doc Frirt Orly
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Menu Access Description

Lists > Practice

Practice Information window—Login/Password Management
> Update

Set up login and password information for the following features. When you select a feature, the fields required for
set up appear.

For more information about these features, including prerequisites, see the Cornerstone Help. To access the Help
for this window, press F1 while the window is open.

Antech Reference Lab To set up the Antech® Diagnostics module:

Results If you already have Antech Diagnostics module set up in Cornerstone, click Apply

Primary Practice Settings. The account information boxes are automatically
completed.

If you don't have existing Antech account information, enter the information
provided by Antech when you set up your account.

Click Test. Then, when the Login Settings Passed message appears, click OK.

Communications—Email To set up email service:

Select your email service; you can use your desktop email client or an SMTP
(web-based) email service.

If you want to use SMTP mail, you must set it up in the Imaging Configuration
window. Click the link or go to Controls > Defaults > Settings and select Email
in the menu. Then, enter your email account information.

Communications—Fax To activate IDEXX Faxing service:

Select the Use IDEXX Faxing Service check box. Click Accept in the terms and
conditions of use window.

Upon successful activation, the system will log the user who enrolled the IDEXX
Faxing Service. In the Practice Information window, the name, time/date stamp,
and a link to the IDEXX Faxing terms and conditions are displayed. Note that
all practices in a Multi-Location/Single Database configuration must accept the
terms and conditions.

IDEXX-PACS States whether or not IDEXX-PACS is enabled.

Petly Wellness Plans After copying your practice’s Petly Plans token from your Petly Portal integrations
page, paste the token in the Hospital Token field, and then click Validate.

When you are notified that the activation was successful, click OK.
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Menu Access Description

Vendor To activate IDEXX SmartOrder* electronic inventory ordering, select the
vendor to use for this service.

For IDEXX: Enter the appropriate account number(s) into the Sold To and
Ship To boxes. Addiitonally, enter the email address(es) for Order and
Delivery.

For MWI Veterinary Supply: In the Customer Number box, type your vendor
customer number.

For Patterson Veterinary Supply: In the Bill To: and Ship To: boxes, enter the
appropriate account numbers. In the Email box, enter the vendor contact
email address.

Select the Enable Online Ordering check box. Click Accept in the terms
and conditions of use window, and then click OK when notified that the
activation was successful.

Click Validate Account to verify that you have a working Internet connection
and valid login.

VetConnect PLUS To activate VetConnect PLUS connectivity:

Select the source of your VetConnect PLUS credentials (VCagent or
VetConnect), and then enter the credentials (the user name and password).
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Electronic Whiteboard default settings

The following default settings are important for using Electronic Whiteboard.

For more information about using Whiteboard, review the snippets on the IDEXX Learning Center.

View a snippet online demonstration J

Menu Access

Description

List > Electronic
Whiteboard >
Categories

Categories are used to identify types of treatments that will be administered to patients while in the hospital. They
will help your staff determine who needs to perform a service and/or the schedule for these treatments. Verify that
existing treatment categories are correct. Set up new categories if necessary.

List > Electronic
Whiteboard >
Areas

These are areas within the hospital where patients might be receiving treatment. Verify existing areas and set up
new areas as needed.

List > Electronic
Whiteboard >
Frequencies

Treatment frequencies are used to determine how often and when a treatment is needed. Verify that existing
treatment frequencies are correct. Add new frequencies as needed. You can also change the order of frequencies
so that those you use most often are at the top of the list.

Lists > Electronic
Whiteboard >
Alerts

Commonly used alerts for hospitalized patients can be displayed on the Electronic Whiteboard. You can also type
alerts for each patient at the time of use; these alerts are not saved to the Whiteboard Alerts List.

Lists > Patient
Hospital Status

Create descriptions that designate a patient’s status within the hospital.

Lists > Ward/Loc

Wards and locations designate the physical location of the patient.
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Controls > Defaults > Practice and Workstation

Menu Access Default Description
Whiteboard auto refresh Enter a number (in minutes) for how often the Whiteboard should automatically
. . refresh.
Whiteboard timer Minutes
See figure LL Length of time to keep Enter the number of time (in hours) to keep patients on the Whiteboard.
discharged patients on
Whiteboard Hours
Hours to show Select one of the following options for how many hours to show on the
Whiteboard:
*  Current day only
*  Current day with 3 hours for previous and next days
i Select a default doctor to use on the invoice line. Options are Supervising Dr.,
Doctorto use on invoice line Current Care Dr., or Who Performed.
The supervising and current care doctors are determined at the time orders are
written.
Performing staff is determined at the time items are marked completed.
Use doctor from Patient Visit Select this check box if you want the staff from the Patient Visit List invoice item
List lines to transfer as the doctor for the patient orders.
Invoice when patient is not Determines under which circumstances a staff member is allowed to invoice
at “Ready to go home” a client for a patient who is still in the “Not ready to go home” status on the
status Whiteboard. Options are Allow, Manager Override, Stop, and Warn.
Allow invoice if uncompleted Determines under which circumstances a staff member is able to invoice
treatments a client when a patient has treatment on the Whiteboard that has not been
marked complete. Options are Allow, Manager Override, Stop, and Warn.
Future hours to check for Enter the number of hours in the future to check for uncompleted treatments
uncompleted treatments when invoicing.
when invoicing Hours
Figure LL

(Controls > Defaults > Practice and Workstation > Whiteboard)

Whiteboard

Dizplay zettings

whiteboard auta refresh timer: !

Invoicing settings

Invaice when patient is not at 'Ready to go home' status; |Wam

Allow invaice if uncompleted treatrments: Warn

2 Minutes

Length of time to keep dizcharged patients on Whiteboard: |4 +|Hourz
Hours ta show: @ current day orly

() current day with 3 hours for

previous and next days

Doctor to use on invoice line; | Current Care Dr.

[ Use daoctor from Patient Visit List

Future hours to check for uncompleted treatments when invoicing: 2 % Hours

[=]

[ []
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Cornerstone* imaging default settings

IMPORTANT: All DICOM® and diagnostic imaging settings are managed in the IDEXX-PACS* Imaging Software, which is
accessible from the Cornerstone software. Refer to the IDEXX-PACS online help for more information.

Use Cornerstone Imaging for nondiagnostic imaging. Cornerstone Imaging contains standard imaging functionality
to import, view, and scan images.This section covers Cornerstone Imaging settings. For information on Practice and
Workstation defaults for imaging (pet picture compression, image storage, and IDEXX SmartLink* Technology preferences
for image requests), see figure M in this guide.

As you work through the settings, click Apply to save your changes without closing the Imaging Configuration window, or
click Save to save your changes and close the window.

Controls > Defaults > Settings

Menu Access

Description

Email

Click the System
tab or the staff
member tab to
update the email
settings.

If you set up an email account for a staff member, that account will be used for emails sent from the Image Explorer,
Image Viewer, or the Email tab of the Case Actions pane on the Case Details window when that staff member is

logged in to Cornerstone.

Note: If your practice has set the Communications - Email login on the Practice Information window (Lists >
Practice > select practice and click Update) to use Cornerstone SMTP email settings, these email settings will be
used for all communications sent from Cornerstone.

If you do not set up an email account for a staff member, the system-level account is used.

Email Account

SMTP Server Name Type the name of your email server.
SMTP Port Type the port number on your computer from which email will be sent.
Enable SSL Select this check box if your email provider requires the use of SSL (Secure Socket

Layer) ports. Many Internet email providers have this requirement.

SMTP User Name

SMTP Password

Type the information Cornerstone needs to log in to your server.

Email Defaults

Email Attachment Type

From the drop-down list, select the type of file for sending images.

This can be changed when sending images.

Default Send Email
Address

Type the sender email address to use.

Reply Email Address

Type the reply email address to use.
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Controls > Defaults > Settings

Menu Access Description
Scanning
Image Scan Settings
TWAIN Source From the drop-down list, select the scanner to use.
Horizontal Resolution | From the drop-down lists, select the horizontal and vertical resolution values in dots
Vertical Resolution per inch (dpi).
. Select the pixel type from the drop-down list. Options are Black and White,
Pixel Type
Grayscale, and Color.
Image Viewer
Ruler Units From the drop-down list, select the default unit for mage Viewer ruler.
Image Export
Apply Overlays to Select this check box if you want images to include the overlay information displayed
Exported Images in the Image Viewer by default.
Apply Annotations to Select this check box if you want images to include the annotations created in the
Exported Images Image Viewer by default.
Capture Sources
Add Capture Source Click the button to add a new line to the Capture Sources list. In the Description field,
type a description for the device.
Keywords When you add an image, keywords (cardiovascular, ears, hematology, etc.) appear in a list box on the Image

Details window, allowing you to choose keyword(s) to associate with the image. You can also use keywords to
search for images with the Advanced Search tab on the Image Explorer window.

For your convenience, a number of keywords have been preloaded on your system. You can add, delete, or edit

keywords.
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Laboratory default settings

The following settings are for the Laboratory module. Settings may vary depending on the laboratory.

Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

IDEXX VetLab Settings
See figure VL

Practice

VetlLab Station

Use all

You can specify default computers to be used for specific workstations and practice
locations. When ordering tests, staff can always override these defaults and choose
from the entire list of IDEXX VetLab* Station computers.

Multi-Location Single Database only: To specify a default IDEXX VetLab* Station for a
practice location, select the practice name from the Practice list, and then select the
IDEXX VetLab Station in the VetLab Station box. Select the Use all check box to use alll
VetLab Station computers.

Repeat for other practice locations and workstations as needed.

Note: If practice and workstation settings conflict, the workstation settings take
precedence.

Workstation

VetLab Station

Use all

You can specify default computers to be used for specific workstations and practice
locations. When ordering tests, staff can always override these defaults and choose
from the entire list of IDEXX VetlLab Station computers.

To specify a default IDEXX VetLab Station for a workstation, select the workstation name
(workstation names are displayed on each IDEXX VetLab Station) from the Workstation
drop-down list, and then select the IDEXX VetLab Station in the VetLab Station box.

Repeat for other workstations as needed.

Note: If practice and workstation settings conflict, the workstation settings take
precedence.

Figure VL

(Controls > Defaults > Practice and Workstation > IDEXX VetLab Settings)

IDEXX VetLab Station Settings

Workstation: 25453

Select IDEXX Vetlab Stations

WetLab Station:

[TUsze al
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Controls > Defaults > Practice and Workstation

Menu Access

Default

Description

Labs Use billing staff on anew | Select this check box to designate that the billing staff on the Patient Visit List
See figure LB lab request or the invoice should be used as the default staff ID on the request. If this
check box is not selected, the default staff ID for special action requests is the
last staff member who performed a lab request on the workstation.
Staff to use on requests Select the staff to use for lab requests not associated with special actions.
without Special Action Options are No default staff, Last staff used on workstation, or Specific
staff (enter staff ID).
Figure LB

(Controls > Defaults > Practice and Workstation > Labs)

Labs

IUze killing ztaff on a new lab request

Staff bo uze on requests without 5 pecial Action
Mo default staff

[+]
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Menu Access

Default/Description

Activities > Lab Work
> Laboratories >
New

Lab Information window

If you use multiple laboratories, you must set up each one.

See figure LI Lab information
Name Type the name of the lab.
Lab ID Type the lab ID. This is the code your practice will use to identify the lab in
Cornerstone.
Address Enter the address for the lab.
City
State/prov
Postal code
Requisition numbers
Manually enter Select this option to manually enter requisition numbers.
requisition IDs You must select this option if the lab you are setting up is a reference lab and you
need to enter requisition IDs from preprinted lab forms.
Use requisition ID Select this option to have Cornerstone automatically assign requisition numbers from ranges
ranges you specify.
Recommended setting for IDEXX In-clinic laboratory to ensure consistent requisition IDs.
Use patient ID for Select this option if your practice uses LabREXX* forms.
requisition ID
Requisition ID ranges | If you selected Use requisition ID ranges, the boxes in this area are enabled.
Current range
Next ID Type the next requisition ID to assign.
Cornerstone will automatically assign requisition numbers
to lab requests in sequential order, starting with this
number.
End ID Type the last ID to assign in this range of requisition IDs.
Warning trigger | Type a number near the end of the range of numbers. When
this requisition number is assigned to a request, Cornerstone
will display a warning on the screen to let you know that you are
almost at the end of the current requisition number range.
Next range
Begin ID Type the first requisition ID that you want to assign after you run out
of numbers in the current range.
End ID Type the last ID you want to assign in the next range of requisition
IDs.
Note: If you do not specify a range of numbers in the Next
Range fields and you run out of numbers in the Current
Range fields, you will not be able to request any more lab
profiles until you assign a new range of numbers.
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Menu Access

Default/Description

Activities > Lab Work
> Laboratories >
New

(continued)

See figure LI

Units Select Common units or Sl units (international). If you are in the United States,
select Common units.
Display color To display the lab name in a different color when you view cumulative results,

select a color for this lab from the drop-down list.

Cumulative display

To display cumulative results in a particular order, select the order from the drop-
down list. Options are Ascending (least recent to most recent) or Descending
(most recent to least recent).

Preferences

Use as default tab

If this laboratory is the one most frequently used by your clinic, select this check box. When
making a new lab request, this lab will display on the request. Generally, your default lab will
be your in-clinic laboratory.

Review results before
posting

Select this check box if you want to post results manually. Clear this check box if you want
results to post to the Patient Clipboard automatically.

Note: Orphan results and not requested results are not automatically posted to a patient’s
record, regardless of your selection here. They may be viewed from the Lab Requests and
Results window.

Require sample drawn
by info

Select this check box to make the Sample drawn by field on a lab request a required field for
your clinic.

Use order numbers

An order number is a number assigned by a clinical lab to a profile. Order numbers must be
used for reference laboratories and are not used with in-clinic work. Select this check box to
use order numbers with this laboratory.

Close partial pending
profiles

Sometimes not all the tests in a particular profile come back. Select this check box if you
want to close partial pending profiles and consider them finished. This option applies only to
your in-clinic laboratory.

Require requests

Select this check box if you want laboratory results to be automatically matched to pending
requests. If you choose to not require requests, your practice must remember to manually bill
the client.

Use favorites list

Your favorites list is a quick way to access the profiles you use frequently. Select this check
box if you want to use the favorites list for this lab.

Use special actions

Select this check box if you want to create special actions that generate lab requests. Invoice
items set up as special action lab requests automatically generate lab requests when they
are entered on an invoice or Patient Visit List.

Hide request screen if
no special action

If you are using the lab request special action, a lab request will be automatically created
when the item is entered on an invoice or the Patient Visit List. Select this check box if you
are using the lab request special action and you don't want to view the lab request when it is
created. This setting applies to in-house laboratory requests only.

Warn in invoicing if Not
Req results exist

Select this check box if you want a warning message to appear at invoicing if a patient has
not-requested results. This helps prevent missed lab charges.

Use VetLab Station
SmartLink billing

Select this check box to allow a client to be billed for lab results returned to Cornerstone from
the IDEXX VetlLab Station with the use of the Census List feature. If selected, the Require
requests option must also be selected to avoid missed charges.

Note: Typically this check box is not selected since billing is accomplished through requests
from the Cornerstone software.

This setting applies to in-house laboratory requests only.
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Default/Description

Activities > Lab Work
> Laboratories >
New

Print preferences

Print full page

Select this check box to print full page lab requests. When making a request, you can
override this default.

(continued)
Enter the default number of copies in the corresponding # Copies box.
See figure LI Print label Select this check box to always print a lab request label. When making a request, you can
override this default.
Enter the default number of copies in the corresponding # Copies box.
Print tube label Select this check box to always print a label for tubes. The label size is 1.187” x 2.218.”
Enter the default number of copies in the corresponding # Copies box.
Print VetTest barcodes | Select this check box to print barcodes for the patient ID, patient name, client last name,
and the requisition ID. The barcodes may then be scanned into the VetTest analyzer when
processing the sample.
IDEXX laboratory preferences
Note: This area appears for IDEXX Reference Laboratories, IDEXX In-clinic Laboratory, or non-IDEXX in-clinic
or reference laboratories. See the next page for details of how this area appears when you set up the Antech
Diagnostics® laboratory module.
Automatically update This field is available for all in-clinic and reference laboratories.
prices Select this check box if you want to update Cornerstone reference laboratory prices
automatically whenever the Directory of Services is updated.
Allow prices to go This field is available for all in-clinic and reference laboratories.
down Select this check box if you want to allow invoice item pricing to be lowered if IDEXX lowered
the price for a linked invoice item in its latest Directory of Services.
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Default/Description

Activities > Lab Work
> Laboratories >
New

For creating new lab invoice items
Note: These fields are only active for IDEXX Reference Laboratories.

(Activities > Lab Work > Laboratories > New)

(continued) Do not create items Select this check box if you do not want to create new lab invoice items automatically when

automatically a selected lab test contains items that are not already in your system.

See figure LI If you clear this check box, the default settings below will be used to create a new lab
invoice automatically when you select a lab test with items that aren’t already in your
system.

Class ID If you want to create new lab invoices items automatically, select the classification (Class

Sub Class ID ID) and sub classification (Sub Class ID) in which you want these new items to be
included.

Markup percentage Type the markup percentage that you want to use. This markup will be applied to the IDEXX
price for this test.

Antech online

Note: This area appears in place of IDEXX laboratory preferences when a laboratory is set up as the

Antech Diagnostics laboratory module.

Markup percentage Type the markup percentage that you want to use. This markup will be applied to the Antech
price for this test.

Automatically update Select this check box to automatically recalculate your practice prices based on the markup

prices percentage you specify whenever new prices are downloaded from Antech Diagnostics.
These prices are updated in Cornerstone during the next End of Day processing.

Allow prices to go Select this check box if you want to allow Antech invoice item pricing to be lowered if

down Antech lowered the price for an Antech invoice item.

Figure LI

I Lab Information
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[] Automatically update prices
[ Allow prices to go down

Activities > Lab Work
> Templates

Enter the tests to appear on your template. Use the up and down arrow keys to arrange the order in which your
tests will appear. Click New to add a template or Update to update a template.

Activities > Lab
Work > Default Test
Ranges

For each kind of result you plan to enter manually, select species, age range, lab, and template. Then fill in the
Defaults table with units, and low and high values (columns) for each test (row).

Note: Before completing this setup step, you need to have already set up lab age ranges as well as the
laboratory and templates for which you want to manually enter results.
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Security Settings

This section contains IDEXX-recommended security settings based on these user profiles:

* Receptionist (REC) »  Office manager (OFM)
e Technician (TEC) *  Owner (OWN)
* Doctor Associate (DRA)  «  General (GEN)

You can copy these profiles to individual staff members to simplify security setup. Be sure to compare the security settings
that follow this section with the user profiles to ensure they match, in case a profile was changed.

IDEXX recommends using individual logins and security settings so you can track activities to the logged-in user. However,
it is ultimately the practice administrator who decides login policies and access to Cornerstone; IDEXX shall not be liable for
any actions that arise from these security decisions.

Based on your Cornerstone version and modules, some options will not be displayed in your security list.
To add a new staff member to the Cornerstone software:

1. Create the new staff record (Lists > Staff).

2. Create a cashier ID and password, if needed (Lists > Cashier ID).

Note: An administrator password is required to access cashier IDs. The cashier password can be different from the
security password.

3. Set security options (File > Security Setup) as follows:
Note: An administrator password is required to access staff security settings.
a. Locate the staff member and click Update.
b. Enter your administrator password, and enter and confirm a password for the selected staff member.
d. Apply security settings using one of the following methods:

*  Copy the settings from an appropriate user profile (REC, TEC, DRA, OFM, OWN). Note: If the profiles are not
available, they may have been deleted or your settings may have been implemented on an older version of
Cornestone, before the profiles were included.

*  Copy the settings from another staff member with the same/similar job function.

e Assign the settings manually by selecting the appropriate dialog and report options. See “Settings options to
avoid for general staff,” below.

e. Customize security access as needed, and then click OK.

Tip: To see which staff have access to which dialogs and reports, view the Security report (File > Security Setup > select
any staff > Update > enter administrator password > Print > sort by Menu Description > Preview).

When a staff member leaves your practice, IDEXX recommends that you:
1. Inactivate the staff status (Lists > Staff).
2. Inactivate the cashier ID (Lists > Cashier ID) (administrator password required).

3. Remove security access (File > Security Setup). Removing security access from inactive staff ensures the Security
Report displays accurately, because it shows which staff have access to which dialog or report, regardless of staff status.

Settings options to avoid for general staff
On the Dialog tab, do not specify security settings with the following keywords for general staff:

e Set-up or settings e Writeoff/reinstate

* Update (except for Patient Microchip ID) e Export

* Defaults e Mass markup

* Delete e Staff commissions

e Purge e Change IDs

* Void e Compliance

e Adjust or adjustment e Inventory (except for Want List)
* Information (except for client and patient) e Override
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Cornerstone security settings guide*

CONFIDENTIAL INFORMATION

Some of these options are not displayed in your security list unless you have purchased one of these Cornerstone modules:
Boarding and Grooming, In-clinic Laboratory Module, Mobile Computing, Pharmacy Formulary, Diagnostic Imaging Module,

Patient Advisor, or Multi-Location Single Database..

Key: GEN: General Login; REC: Receptionists; TECH: Technicians; DR: Doctor Associates; OWN/OFM: Managers/Owners

Dialog Security Access Suggestions Path to Locate
(Cornerstone Window)
GEN | REC | DRA | TECH O
OFM

Address Alignment—Estimates X Controls > Defaults > Practice and Workstation >

Estimate > Estimate Address
Antech—Lab Item Price Update X Activities > Lab Work > Update Antech Lab Item Prices
Appointment—Appointment Note X
Setup Appointment Scheduler > Notes > New
Appointment—Appointment
Notes X X X X X Appointment Scheduler > Notes
Appointment—Appointment X Activities > Appointment Scheduler > Appointment
Purge Purge
Appointment—Block Out X
Appointments Appointment Scheduler > Block
Appointment—Check In/Out
Appointments X X X X X Appointment Scheduler > Check-in
Appointment—Copy/Paste
Appointments X X X X X Appointment Scheduler > Right-click appointment

and select Copy
Appointment—Delete
Appointments X X X X X Appointment Scheduler > Delete
Appointment—Delete Blocks

X Appointment Scheduler > Delete
Appointment—Find
Appointments X X X X X Appointment Scheduler > Find
Appointment—Go To
Appointment X X X X X Appointment Scheduler >Go To
Appointment—Locate
Appointments X X X X X Appointment Scheduler > Locate
Appointment—Move
Appointments X X X X X Appointment Scheduler > Move
Appointment—Practice Setup — X Controls > Appointment Scheduler > Practice Setup >
Templates Template Designs
Appointment—Reason for Visit X X X X X Controls > Appointment Scheduler > Reason for Visit
Appointment—Reason for Visit X Controls > Appointment Scheduler > Reason for Visit >
Setup New
Appointment—Reports Reports > Appointment Scheduler > Appointments
X X X X X

Report
Appointment—Schedule
Appointments X X X X X Appointment Scheduler > Schedule

*This document contains suggested security settings for General Login (GEN), Receptionists (REC), Technicians (TECH), Doctors (DR), and
Managers/Owners (M/O). However, it is ultimately the practice’s decision-maker who must decide who needs access to certain areas within
Cornerstone* software, and IDEXX shall not be liable for any actions arising from those security decisions.
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Dialog Security
(Cornerstone Window)

Access Suggestions

Path to Locate

GEN | REC | DRA | TECH %Vli_ll\l\/lll

¢§§ao;/ntment Seecule for X X X X X Appointment Scheduler > Today

Cfeicﬁntment Sehedde for X X X X X Appointment Scheduler > Weekly

CVpepec|)<ln'-trengeenntd Sehedulefor X X X X X Appointment Scheduler > Weekly > Legend

Appointment—Staff Goals Setup X Controls > Appointment Scheduler > Staff Setup > Goals

Appointment—Staff Hours Setup X Controls > Appointment Scheduler > Staff Setup >
Hours

Appointment—Staff Setup X Controls > Appointment Scheduler > Staff Setup

Appointment—Template Design X Controls > Appointment Scheduler > Template Designs
> New

Appointment—Template Design X Controls > Appointment Scheduler > Template Designs

Description

Appointment—Tickler File

i X X X X X Appointment Scheduler > Tickler

ﬁggg:mm:::s pate X X X X X Appointment Scheduler > Update

ﬁggg:m::ts e X X X X X Appointment Scheduler > View

Appointments—Suite Information X Controls > Appointment Scheduler > Suite Setup > New
OR Update

Appointments—Suite Setup X Controls > Appointment Scheduler > Suite Setup

Assign Client to Practice (MLSD X Tools > Assign Client to Practice

only)

Autl-Lock - Force Logoff X Popup window when workstation configured with auto-
lock settings

Backup Logs X Reports > Back-up Log

Backup Verification Assistant X Tools > Backup Verification Assistant

Billing Message Setup X Controls > Billing Messages > New

Billing Messages X X X X X Controls > Billing Messages

Boarding Block Cages X Activities > Boarding > Block Cages

Boarding Cage Information X Activities > Boarding > Cage Type > New

Boarding Cage Type List X X X X X Activities > Boarding > Cage Types

Boarding Delete Reservation X X X X X Reservation List _.| - Delote

Boarding Make Reservation X X X X X Reservation List _.| + Now

Boarding Print Boarding Activities > Boarding > Print Boarding Documents

Documents X X X X X

Boarding Reservation Book X X X X X Activities > Boarding > Reservation Book

Boarding Reservation List X X X X X Resorvation List _.|

Boarding Reservation _ _.l . . _ '

Recurrence X X X X X Reservation > Right-click reservation, point to

Recurring Reservations, and select an option
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Dialog Security
(Cornerstone Window)

Access Suggestions

Path to Locate

OWN/
GEN | REC | DRA | TECH OFM
Boarding Reservation Type X Activities > Boarding > Reservation Type > Update
Information
Boarding Reservation Type List X X X X X Activities > Boarding > Reservation Type
Boarding View Cage Availability X X X X X Activities > Boarding > View Cage Availability
Breed List X X X X X Lists > Species > Update
Breed Setup X Lists > Species > Update > Add
Call Back Note Information X Lists > Call Back Notes > Update
Call Back Notes X X X X X Lists > Call Back Notes
CareCredit X X X X X | CareCredit
Cashier ID Information X Lists > Cashier ID > New or Update
Cashier ID List X X X X X Lists > Cashier ID
Census List X X X X X Lists > Census OR F3 key
Change IDs X Tools > Change IDs
Change Password X X X X File > Change Password (OWN/OFM only, unless using
individual logins)

Classifications X X X X X Lists > Invoice Item Class
Classifications Setup X Lists > Invoice Item Class > Update
Client A t

ient Accoun X X X X X Client Account g
Client Account Adjustment

J X Client Account ﬂ > Adjust

lient A t t
Client Account Commen X CIientAccountﬂ> Comment
Client Account Payment

y X X X X X Client Account g > Payment

Client A t Ret d Check

et Account Retume ec X Client Accountﬂ > Rtn Check

lient A Transf
Client Account Transfer X Client Account ﬂ > Transfer
Client Account Write Off/
Reinstate X | Client Account g > Write Off OR Reinstate
Client Information

' ' X X X X X | client List & > Update
Client Information A/R Info

X | clientList £ > Update > AR Info

Client List

ent s X | X | X | X | X |cientList &
Client List—Phone

I I X Client List RS Select client > Update
Client Reports X Reports > Client
Color Setup X Controls > Colors > Update
Colors X X X X X Controls > Colors
Compliance—Compliance Test X Reports > Compliance Assessment Tool* > Protocol
Setup Setup Wizard
Compliance—Generate X Reports > Compliance Assessment Tool > Generate
Compliance Results Compliance Results
Compliance—Protocol Group Reports > Compliance Assessment Tool > Protocol
Setup X Group Set up
Compliance—Protocol Setup X Reports > Compliance Assessment Tool > Protocol

Wizard

Setup Wizard
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Dialog Security
(Cornerstone Window)

Access Suggestions

Path to Locate

GEN | REC | DRA | TECH %Vgu/

Controlled Substance Export X Controls > Controlled Substance > Controlled
Substance Export

Controlled Substance Export List X Controls > Controlled Substance > Controlled
Substance Export

Controlled Substance Export X Controls > Controlled Substance > Controlled

Setup Substance Export > New or Update

Controlled Substance Reason X Controls > Controlled Substance Reasons > New or

Information Update

Eoptrolled Substance Reason X X X X X Controls > Controlled Substance Reasons

is

Convert between Markup/Margin X Tools > Convert Between Markup/Margin

Comespondence X X X X X Correspondence g |

Correspondence—Finalize X X X X X Correspondence g |

Create Phone List X Only available if the clinic has the auto dialer

Credit Code Setup X Controls > Credit Codes > New or Update

Credit Codes X X X X X Controls > Credit Codes

gz;t:rrtz Client and Patient X X X X X Reports > Client and Patient Report Builder

Daily Planner X X X X X Daily Planner @

Data Services Agreement X Tools > Data Services Agreement

Database Purge X Tools > Purge Data

Defaults—Password X Controls > Defaults > Practice and Workstation >
Passwords

Defaults—Practice X Controls > Defaults > Practice and Workstation

Defaults—Staff X | Controls > Defaults > Staff

Defaults—Workstation X Controls > Defaults > Practice and Workstation >
Workstation

Departing Instruction Setup X Lists > Departing Instructions > New

Departing Instructions List X X X X X Lists > Departing Instructions

Diagnostic Code List X X X X X Lists > Diagnostic Codes

Diagnostic Code Setup X X Lists > Diagnostic Codes > New or Update

Discount Setup X Controls > Discounts > New or Update

Discounts X X X X X Controls > Discounts

Ili)i(;fument Template Category X X X X X Lists > Documents > Template Categories

Document Template Category X Lists > Documents > Template Categories > New or

Setup Update

Document Template List X X X X X Lists > Documents > Template

Document Template Setup X Lists > Documents > Template > New OR Update
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Dialog Security
(Cornerstone Window)

Access Suggestions

Path to Locate

OWN/
GEN | REC | DRA | TECH OFM
Documents—Void X X X From Patient Clipboard > Double-click document > Click
Void OR Right-click on by “Title Only” and select Void
End of Day Closing X X X X X Activities > End of Period > End of Day
End of Day Reports X X X X X Reports > End of Period > End of Day
End of Month Closing X Activities > End of Period > End of Month
End of Month Reports X Reports > End of Period > End of Month
End of Year Closing X Activities > End of Period > End of Year
End of Year Reports X Reports > End of Period > End of Year
Estimate 5
X X X X X Estimate [
Estimate Discounts X X X X X Controls > Discounts
Estimate Message Defaults X Controls > Defaults > Practice and Workstation >
Estimate
Estimate Messages X Controls > Estimate Messages
Estimate Options :
X Estimate [ > OK on new estimate > Options
Estimate Taxes X X X X X Controls > Taxes
Feeding Guide Profile X X X X X Activities > Feeding Guide > Feeding Guide Profile
Feeding Guide Setup X Activities > Feeding Guide > Feeding Guide Setup
Generate Reminders X X X Activities > Generate Reminders
GL Interface Manual Extract X Controls > General Ledger > Manual Extract
GL Interface Setup X Controls > General Ledger > Setup
Hill's Storage & Handling X X X X Activities > Feeding Guide > Storage & Handling
Instructions
HL7—Maintain Transactions X Tools > Maintain HL7 Transmissions
HL7—Setup X Tools > Maintain HL7 Transmissions
IDEXX - Lab Item Price Update X Activities > Lab Work > Update IDEXX Lab Item Prices
Imaging Auto-Crop Settings X NO LONGER USED
Imaging Auto-Routing Settings X NO LONGER USED
Imaging Batch Print X X X X NO LONGER USED
Imaging Capture Image X X X X Image Requests and Results ﬂ > Capture
Imaging Case Window X X X X | Image Explorer il > New Case / Add to Case
Imaging Category List X X X X NO LONGER USED
Imaging Compare Images X X X | Image Explorer &l > Compare
Imaging Contrast Settings X NO LONGER USED
Imaging Delete Images and X X X Image Explorer E] > Delete
Cases
Imaging E-mail X X X X X | Image Explorer &l > E-mail
Imaging Email Settings X Controls > Defaults > Settings > Email
Imaging Image Explorer X X X X | Image Explorer |
Imaging Import Image X Image Explorerm > Import
Imaging Keyword List X Controls > Defaults > Settings > Keywords
Imaging Reassign Images X X X X | Image Explorer [&] > Reassign
Imaging Requests List X X X X X Image Requests and Results E
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Dialog Security
(Cornerstone Window)

Access Suggestions

Path to Locate

OWN/
GEN | REC | DRA | TECH OFM

Imaging Requisitions X X X X X Image Requests and Results ﬂ > New/Update
Imaging Review X X X X X | Image Explorer [& > Review
Imaging Settings X Controls > Defaults > Settings > Scanning
Import Document Template X Tools > Import Document Templates
Inventory X X X X X Inventory
Inventory—Adjustment List X Inventory > Adjustment List
Inventory—Adjustment Reason X Inventory > Adjustment Reasons
List
Inventory—Adjustment Reason X Inventory > Adjustment Reasons
Maintenance
Inventory—Backorder List X Inventory > Backorder List
Inventory—Backorder X Inventory > Backorder List
Maintenance
Inventory—Cost Adjustment Inventory > Adjustment List > New Cost Adjustment
Maintenance
Inventory—Cost Center List Activities > Inventory > Settings > Cost Centers
Inventory—Cost Center Inventory > Cost Centers
Maintenance
Inventory—History Purge Tools > Inventory Purge
Inventory—Internal Stock Use Inventory > Internal Stock Use
Inventory—Inventory Details Various Locations: Invoice, Patient Visit List,

X X X X . o

Whiteboard, Prescriptions, etc.

Inventory—Inventory Reports Reports > Inventory
Inventory—Iltem History and Item Inventory > Item History and Item Information tabs
Information
Inventory—Location List X X X X Inventory > Locations
Inventory—Location Inventory > Locations
Maintenance
Inventory—Location Type List X X X X Inventory > Location Types

Inventory—Location Type
Maintenance

Inventory > Location Types

Inventory—Order List

Inventory > Order List

Inventory—Order Maintenance

Inventory > Order List

Inventory—Purchasing Work List

Inventory > Purchasing Work List

Inventory—QOH Adjustment
Maintenance

Inventory View Quantity on Hand

Inventory—Receipt List

Inventory > Receipt List

Inventory—Receipt Maintenance

Inventory > Receipt List

Inventory—Return to Vendor

Inventory > Return to Vendor

Inventory—Vendor List

Inventory > Vendors

Inventory—Vendor Maintenance

XIX|IX[X[X|[ X | X|X[X| X [X]| X |X| X |[X| X [X|X]| X [ X| X

Inventory > Vendors
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Dialog Security
(Cornerstone Window)

Access Suggestions

Path to Locate

OWN/
GEN | REC | DRA | TECH OFM
Inventory—View Quantity on X X X X X Inventory > View Quantity on Hand
Hand
Inventory—Want List X X X X X Inventory > Want List
Invoice X X X X X Invoice @
Invoice Departing Instructions X X X X X | Invoice @ > Departing
Invoice Discount X X X X X Invoice @ > Discount
I.nv0|ce Discount—Apply to all X X X X X
lines
Invoice Item Classification X Lists > Invoice Item Class > New or Update
Information
Invoice ltem Classification List X X X X X Lists > Invoice Item Class
Invoice ltem Information X Lists > Invoice Item > New or Update
Invoice Item List X X X X X Lists > Invoice Item
Invoice Item Reports X Reports > Invoice Item
Invoice ltem Setup X Tools > Invoice Item Setup
Invoice ltem Subclass X Lists > Invoice Item Class > Update > Add
Information
Invoice ltem Subclass List X Lists > Invoice Item Class > Update
Invoice Manual Discount X X X X X | 1nvoice [#] > Discount
Invoice Mark Patient as X X X X X Invoice @ > Special
Deceased
Invoice Patient Sex Modification X X X X X | nvoice 1#1 > Special
:vace Patient Update Microchip X X X X X Invoice @ > Special
Invoice Patient Visit X X X X X Popup Box to Transfer
Invoice Reminders X X X X X | Invoice @ > Special
Invoice Tax X X X X X |lnvoice @ > Tax
Invoice Type Setup X Control > Invoice Types > New or Update
Invoice Types X X X X X Controls > Invoice Types
Invoice Void
X Invoice @ > Void
Lab—Link Lab Breeds X X Activities > Lab Work > Setup Lab Links > Link Breeds
Lab—Link Lab Sex X X Activities > Lab Work > Setup Lab Links > Link Sexes
Lab—Link Lab Species X X Activities > Lab Work > Setup Lab Links > Link Species
Lab Change Pending Requests X X X X | Lab Requests and Results @ > Update
Lab Defaults Test Ranges X Activities > Lab Work > Default Test Range
Lab Import Results by File X X X X Activities > Lab Work > Import Lab Results by File
Lab Information X Activities > Lab Work > Laboratories > Update
Lab List X X X X Activities > Lab Work > Laboratories
Lab Manually Enter Results X X X X Activities > Lab Work > Manually Enter Results
Lab New Requests X X X Lab Requests and Results E > New
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Dialog Security
(Cornerstone Window)

Access Suggestions

Path to Locate

OWN/
GEN | REC | DRA | TECH OFM
Lab Not Requested Lab Work X X X X X | Lab Requests and Results E > Results of “Not
Requested”
Lab Orphan Lab Work X X X X X Lab Requests and Results E > Results of “Orphan”
Lab Post Orphans X X X X X | Lab Requests and Results E > Post Orphans
Lab Profile Information X Activities > Lab Work > Profiles > Update
Lab Profile List X X X X X Activities > Lab Work > Profiles
Lab Reports X X X X X Reports > Lab
Lab Requests and Results X X | Lab Requests and Results E
Lab Set Up Invoice ltems X Activities > Lab Work > Setup Lab Invoice ltems for New
INCLINIC Instruments
Lab Template Information X Activities > Lab Work > Templates > Update
Lab Template List X X X X X Activities > Lab Work > Templates
Lab View Communication Status X Activities > Lab Work > Communication Status
Lab View Cumulative Results %
X X X X X Patient File > Right-click result and select
Cumulative Results
Lab View Detailed Results %
X X X X X Patient File > Right-click result and select Detailed
Results
Load LifeLearn® Documents X Tools > Load LifeLearn Documents
Mass Markup X Tools > Mass Markup
Medical Notes |
X X X X X Medical Notes @’I
Medical Notes—Finalize |
X X X X X Medical Notes @’I
Merge Clients/Patients Tools > Merge Clients/Patients
Message Center X X =
IDEXX Message Center *=
Mobile Computing—Create X X X Tools > Mobile Computing > Create
Database
Mobile Computing—Mobile X X X Tools > Mobile Computing > Mobile Computer Checkout
Computer Checkout Report Report
Mobile Computing—Mobile X X X Tools > Mobile Computing > Mobile Computer List
Computer List
Mobile Computing—Synchronize X X X Tools > Mobile Computing > Synchronize
Mobile Computing
Mobile Computing—Undo Mobile X X Tools > Mobile Computing > Undo Mobile Computer
Computer
Partnership Information X Lists > Partnerships > Update
Partnership List X X X X X Lists > Partnerships

Note: Patient Advisor* was available in previous versions of the Cornerstone software; it was replaced by Physical Exam. In the
Security Setup window, Physical Exam security settings are listed under Patient Advisor.
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Access Suggestions

Path to Locate

OWN/
GEN | REC | DRA | TECH OFM
Patient Advisor*—Exam
X X X X X Physical Exam &
Patient Advisor—Exam Note
X X X X X Physical Exam o > New > Note
Patient Ac_jvnsor—lnstructlon X X X X X Lists > Physical Exam > Instruction Headers
Header List
Patient Advisor—Instruction Lists > Physical Exam > Instruction Header > Order
X X
Header Order Setup
Patient Advisor—Instruction X X Lists > Physical Exam > Instruction Header > New
Header Setup
Patient Advisor—Observation X X X X X Exam Wizard Page 2 > Search
Search
Patient Advisor—Observation Lists > Physical Exam > Physical Exam Setup >
X X :
Setup Observations > New
Patient Advisor—Reports X X X X X Reports > Physical Exam
Patient Advisor—Subsystem X X Lists > Physical Exam > Physical Exam Setup > New
Setup
Patient Advisor—System Setup X X Lists > Physical Exam > Physical Exam Setup > New
Patient Advisor—System X X Lists > Physical Exam > System Templates > New
Template
Patient Advisor—System X X X X X Lists > Physical Exam > System Templates
Templates
Patient Advisor—Treatment Lists > Physical Exam > Physical Exam Setup
X X X
Template Setup
Patient Advisor—Update X Lists > Physical Exam > Physical Exam Setup
Templates by ltem Description
Patient Check-In/Out X X X X X | check—in "Bl
Patient Clipboard*
X X X X X Patient Clipboard @
Patient Diagnosis
X X X X X Diagnosis |ﬁ|
Patient File
X X X X X | patient File "¢
Patient Hospital Status X X Lists > Patient Hospital Status > New or Update
Information
Patient Hospital Status List X X X X X Lists > Patient Hospital Status
Patient Information .
X X X X X Patient > New or Update
Patient List -
X X X X X Patient
Patient List—Owner Info .
X X X X X Patient > Update > Owner box
Patient Picture E
X X X X X Patient > Update > Picture box > Right-click and
select Update
Patient Reminders -
Patient > Update > Reminders tab
Patient Reports X X X Reports > Patient
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GEN | REC | DRA | TECH Uiy
OFM
Patient Vaccine Corrections E
X X X Patient Clipboard > Tags/Microchip ID tab > Right-
click vaccination and select Correct OR Reissue
Patient Vaccine Modification @
X Patient Clipboard > Tags/Microchip ID tab > right-
click Vaccination and select Update
Patient Visit List
X X X X X" | Patient Visit List
Patient Visit List - Allow
Deletions X X X X X | patient Visit List =&l > ctrl + D
Patient Visit List—Invoice
X X X X X Patient Visit List > |nvoice @
Payment—Credit/Debit
Pazments X X X X X Client Account ﬂ > Payment
Payment Type Setup X Controls > Payment Types > New or Update
Payment Types X X X X X Controls > Payment Types
Performance Tracker X Reports > Performance Tracker
Pharmacy—Dosage Calculator X X X X X Activities > Pharmacy Formulary > Dosage Calculator
Pharmacy—Drug Interaction
Matrix X X X X X Patient Visit List > Pharmacy ﬁ > Drug Interaction
Matrix
Pharmacy—Invoice Item Link X Activities > Pharmacy Formulary > Pharmacy Invoice
Setup ltem Link Setup
Note: For Physical Exam security settings, see the Patient Advisor* section of this list.
Postal Code List X X X X X Lists > Postal Codes
Postal Code Setup X Lists > Postal Codes > New
Practice List X X X X X Lists > Practice
Practice Reports X X X Reports > Practice
Practice Setup X Lists > Practice > New
Prescription Information
P X X X Prescription Label ﬁ
Prescription Instruction List X Lists > Prescription Instructions
Prescription Instruction Setup X Lists > Prescription Instructions > New or Update
Prescription Labels
P X X X X X Prescription Label ﬁ
Prescription Labels—Apply To o ﬁ .
Invoice X X X X X Prescription Label > New > Apply to Invoice check
box
Price Change Reason X Controls > Price Change Reason > New or Update
Information
Price Change Reason List X X X X X Controls > Price Change Reason
Printer Assignment X File > Printer Assignments
Problem Categories List X X X X X Controls > Problems > Problem Categories
Problem Category Information X X Controls > Problems > Problem Categories > New,
Update, or Delete
Problem List X X X X X Controls > Problems > Problem List
Problem List Information X X Controls > Problems > Problem List > New or Update
Problems for Patient X X X X X Activities > Problems
Reason For Visit X X X X X Controls > Reason for Visit
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Path to Locate

GEN | REC | DRA | TECH %V;’I\"/'I’

Reason For Visit Setup X Controls > Reason for Visit > New or Update

Referral Classification List X X X X X Lists > Referrals > Classification

ReferraI.CIassification X X Lists > Referrals > Classification > New or Update

Information

Referral Doctor Information X X Lists > Referrals > Doctor > New or Update

\F\/’;fvt\a/rgrlﬂsoctor Information - X X X X Lists > Referrals > Doctor

Referral Doctor List X X X X X Lists > Referrals > Doctor

Referral Hospital Information X X Lists > Referrals > Hospital > New or Update

Referral Hospital Information - Lists > Referrals > Hospital

View Only X X X X

Referral Hospital List X X X X X Lists > Referrals > Hospital

Reminder—Bulk Rate Permit X Activities > Reminder Selection > Reminder Print

Setup Options > Reminder Bulk Rate Permit Setup

Reminder Alignment Activities > Reminder Selection > Reminder Print

X | Options > Two OR Three OR Four Card Reminder

Alignment

Reminder Message Setup X Activities > Reminder Selection > Reminder Print
Options > Reminder Message Setup

Revenue Center Information X Lists > Revenue Centers > New or Update

Revenue Center List X X X X X Lists > Revenue Centers

Room Setup X Lists > Room > New or Update

Rooms X X X X X Lists > Room

Setup Daily Entries Report X Controls > Defaults > Practice and Workstation > Daily
Entries Report

Sex X X X X X Controls > Sex

Sex Setup X Controls > Sex > Update

Signature Capture Device X X X X X Tools > Signature Capture Device

Snapshot X Reports > Snapshot

Species List X X X X X Lists > Species

Species Setup X Lists > Species > Update

Split Partnership Invoices X X X X N/A

Staff Class Commission X Lists > Staff Classification Commission

Staff Commission X Lists > Staff Commission

Staff Information X Lists > Staff > New or Update

Staff List X X X X Lists > Staff

Staff Reports X X Reports > Staff

Switch Logged in Practice X X X X X File > Switched Logged in Practice

Synchronize LifeLearn® X Tools > Synchronize LifeLearn

Documents Documents

Tax Setup X Controls > Taxes > New or Update

Taxes X Controls > Taxes

Travel Sheet—List/Setup X Lists > Travel Sheets > New or Update

Travel Sheet—Update/Create X Tools > Update/Create > Sample Travel Sheet

Sample

Unit of Measure X X X X X Controls > Units of Measure
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Path to Locate

OWN/
GEN | REC | DRA | TECH OFM
Unit of Measure Setup X Controls > Unit of Measure > New or Update
Update Revenue Centers X Tools > Update Revenue Centers
User Defined Prompt Setup X Controls > User Defined Prompts > New or Update
User Defined Prompts X Controls > User Defined Prompts
View Inventory Cost X X X X X Lists > Invoice Item List (QOH tracking items only)
Vital Sign—Setup X Lists > Vital Signs/Weight > New or Update.
Vital Sign—Add (>24 h
ital Sign—Add (>24 hours) X X X X X | Vital Signs/eight Bl (all windows)
Vital Sign—Add (within 24 hours) | x X X X X | Vital Signs/Weight 2B (all windows)
Vital Sign—Edit Existi ithi
ZLahoJf’Sr; it Existing (within X X X X X | vital Signsiweight ZBl (all windows)
Vital Sign—Void
tal Sign—vol X X X X | vital signsweight B (all windows) > Right-click the
entry and select Void
Ward/Loc Information X Lists > Ward/Loc > New or Update/Delete
Ward/Loc List X X X Lists > Ward/Loc
Whiteboard X X X X Electronic Whiteboard & > Whiteboard
Whiteboard Alert List X X X X X Lists > Electronic Whiteboard > Alerts
Whiteboard Area Information X Lists > Electronic Whiteboard > Areas > New or Update/
Delete
Whiteboard Area List X X X X X Lists > Electronic Whiteboard > Areas
Whiteboard Category X Lists > Electronic Whiteboard > Categories > New or
Information Update/Order/Delete
Whiteboard Category List X X X X X Lists > Electronic Whiteboard > Categories
Whiteboard Complete Task X X X X X | Electronic Whiteboard &. > Patient Treatments >
Process Selected Treatments
Whiteboard Frequency X Lists > Electronic Whiteboard > Frequencies > New or
Information Update/Order/Delete
Whiteboard Frequency List X X X X X Lists > Electronic Whiteboard > Frequencies
Whiteboard Invoice Posting
Override X X Invoice @ (message is displayed)
Whiteboard Orders Override Controls > Defaults > Practice and Workstation >
X X .
Defaults Workstation
Whiteboard Orders Override Controls > Defaults > Practice and Workstation >
X X .
Frequency Whiteboard
Whiteboard Patient Orders X X X X X | Electronic Whiteboard & > Patient Orders
Whiteboard Patient Treatments X X X X X Electronic Whiteboard & > Patient Treatments
YI\D/I;\/ltLe)board Patient Visit List X X X X X Electronic Whiteboard & > Patient Orders > PVL
Whiteboard Remove Patient X X X | Electronic Whiteboard &. > Right-click patient and
select Remove from Whiteboard
Whiteboard Undo Treatment X X X X X Electronic Whiteboard & > Patient Treatments > Select

completed treatment > Undo button
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Animal Without Birthdates X X X X X Reports > Patient > Animals Without Birthdates

Animals Without Weight X X X X X Reports > Patient > Animals Without Weight

Appointment - Appointments Report | X X X X X Reports > Appointment Scheduler > Appointments
Report

Appointment - Appointments Report | X X X X X Reports > Appointment Scheduler > Appointments

- Summary Report - Summary

Appointment - Practice and Staff X Reports > Appointment Scheduler > Practice & Staff

Hours Report Hours Report

Appointment - Scheduled vs. Goal X Reports > Appointment Scheduler > Scheduled vs. Goal

Report Report

Appointment - Tickler File Report X X X X X Reports > Appointment Scheduler > Tickler File Report

Barn Reminder Letter Report X X X X Reports > Equine > Barn Reminder Letter Report

Barn Reminder Recall Report X X X X X Reports > Equine > Barn Reminder Recall Report

Barn Reminder Report X X X X Reports > Equine > Barn Reminder Report

Barn Report X X X X X Reports > Equine > Barn Report

Birthday Report X X X X X Reports > Patient > Birthday Report

Boarding Cancelled List X X X X X Reports > Boarding > Boarding Cancelled List

Boarding Census X X X X X Reports > Boarding > Boarding Census

Boarding Check-in Report X X X X X . . -.| . _ . .
Reservation List > Right-click a reservation > Print
> Check In Report

Boarding Combination List X X X X X Reports > Boarding > Boarding Combination List

Boarding Exercise List X X X X X Reports > Boarding > Boarding Exercise List

Boarding Expected Check-ins X X X X X Reports > Boarding > Boarding Expected Check-ins

Boarding Expected Check-outs X X X X X Reports > Boarding > Boarding Expected Check-outs

Boarding Feeding List X X X X X Reports > Boarding > Boarding Feeding List

Boarding Medication List X X X X X Reports > Boarding > Boarding Medications List

Boarding No Shows X X X X X Reports > Boarding > Boarding No Shows

Boarding Occupancy Forecast X X X X X Reports > Boarding > Boarding Occupancy Forecast

Report Report

Boarding Other Services List X X X X X Reports > Boarding > Boarding Other Services List

Boarding Res Recurrence Exception | X X X X X Automatically prints if you double book

Report

Boarding Res Recurrence Report X X X X X Prompt box during recurring process

Boarding Scheduled Reservations X X X X X . . _.| . ' , .

Report Reservation List > Right-click a reservation > Print
> Scheduled Reservation

Census Report X X X X X Reports > Patient > Census Report

Checked-in Census Report X X X X X Reports > Patient > Checked-in Census Report

Check-in Report X X X X X Prints when patient is checked in

Client A/R Information X Reports > Client > Client A/R Information

Client Account History X Reports > Client > Client Account History

Client Discounts X Reports > Client > Client Discounts

Client Master Report X Reports > Client > Client Master Report

Client Prompts X Reports > Client > Client Prompts

Client/Patient Master Report X Reports > Client > Client/Patient Master Report
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Compliance - Client List (Future X Reports > Compliance Assessment Tool > Generate

Appointments) Compliance Results > Future Appointments

Compliance - Client List (Missing X Reports > Compliance Assessment Tool > Generate

Services) Compliance Results > Missing Services

Compliance - Client List (Services X Reports > Compliance Assessment Tool > Generate

Provided) Compliance Results > Service Provided

Compliance - Dollar Value Sold by X Reports > Compliance Assessment Tool > Generate

Staff Member Compliance Results > Dollar Value Sold by Staff

Compliance - Dollar Value Sold by X Reports > Compliance Assessment Tool > Generate

Staff Member (graph) Compliance Results > Dollar Value Sold by Staff (Graph)

Compliance - Missing Dependents X Reports > Compliance Assessment Tool > Generate
Compliance Results > Missing Dependents

Compliance - Protocol Summary X Reports > Compliance Assessment Tool > Protocol
Setup Wizard > Protocol Summary

Compliance - Services Sold by Staff X Reports > Compliance Assessment Tool > Generate

Member Compliance Results > Services Sold by Staff Member

Compliance - Services Sold by Staff X Reports > Compliance Assessment Tool > Generate

Member (graph) Compliance Results > Services Sold by Staff Member
(Graph)

Compliance Report X Reports > Invoice Item > Compliance Report

Controlled Substance Report X X X X X Reports > Invoice Item > Controlled Substance Report

Deceased Patient Report X X X X X Reports > Patient > Deceased Patient Report

Departing Instructions X X X X X Reports > Invoice ltem > Departing Instructions

Diagnostic Code Report X X X X X Reports > Practice > Diagnostic Code Report

EOD - Charged on Account Report X X X Reports > End of Period > End of Day > Charged on
Account Report

EOD - Current Activity Report X X X Reports > End of Period > End of Day > Current Activity

EOD - Daily Audit Trail X X X Reports > End of Period > End of Day > Daily Audit Trail

EOD - Daily Deposit Report X X X Reports > End of Period > End of Day > Daily Deposit
Report

EOD - Daily Discount Report - By X X X Reports > End of Period > End of Day > Daily Discount

Discount Report - By Discount

EOD - Daily Discount Report - By X X X Reports > End of Period > End of Day > Daily Discount

Staff Report - By Staff

EOD - Daily Inv. and PVL Entries X X X Reports > End of Period > End of Day > Daily Inv. And
PVL Entries

EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And

by Class PVL Entries - by Class

EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And

by Invoice PVL Entries - by Invoice

EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And

by Rev, Class PVL Entries - by Rey, Class

EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And

by Rev, Invoice PVL Entries - by Rey, Invoice

EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And

by Rev, Staff PVL Entries - by Rey, Staff

EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And

by Rev, Staff, Class

PVL Entries - by Rey, Staff, Class
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EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And
by Staff PVL Entries - by Staff
EOD - Daily Inv. and PVL Entries - X X X Reports > End of Period > End of Day > Daily Inv. And
by Staff, Class PVL Entries - by Staff, Class
EOD - Daily Inv. and PVL Totals - by X X X Reports > End of Period > End of Day > Daily Inv. And
Class PVL Totals - by Class
EOD - Daily Inv. and PVL Totals - by X X X Reports > End of Period > End of Day > Daily Inv. And
Rey, Class PVL Totals - by Rey, Class
EOD - Daily Inv. and PVL Totals - by X X X Reports > End of Period > End of Day > Daily Inv. And
Rev, Stalff PVL Totals - by Rey, Staff
EOD - Daily Inv. and PVL Totals - by X X X Reports > End of Period > End of Day > Daily Inv. And
Rey, Staff, Class PVL Totals - by Rey, Staff, Class
EOD - Daily Inv. and PVL Totals - by X X X Reports > End of Period > End of Day > Daily Inv. And
Staff PVL Totals - by Staff
EOD - Daily Inv. and PVL Totals - by X X X Reports > End of Period > End of Day > Daily Inv. And
Staff, Class PVL Totals - by Staff, Class
EOD - Daily Invoicing Entries X X X Reports > End of Period > End of Day > Daily Invoicing
Entries
EOD - Daily Manual Discount Report | X X X Reports > End of Period > End of Day > Daily Manual
- By Client Discount Report - By Client
EOD - Daily Manual Discount Report | X X X Reports > End of Period > End of Day > Daily Manual
- By Staff Discount Report - By Staff
EOD - Daily Patient Visit List Entries X X X Reports > End of Period > End of Day > Daily Patient
Visit List Entries
EOD - Daily Payment Register - By X X X Reports > End of Period > End of Day > Daily Payment
Cashier By Client ID Register - By Cashier ID
EOD - Daily Payment Register - By X X X Reports > End of Period > End of Day > Daily Payment
Cashier By Payment Type Register - By Client By Payment Type
EOD - Daily Payment Register - By X X X Reports > End of Period > End of Day > Daily Payment
Client Last Name Register - By Client Last Name
EOD - Daily Payment Register - By X X X Reports > End of Period > End of Day > Daily Payment
Payment Type Register - By Payment Type
EOD - Daily Payment Register - X X X Reports > End of Period > End of Day > Daily Payment
Credit/Debit Payment Transactions Register - Credit/Debit Payment Transactions
EOD - Daily Payment Register - By X X X Reports > End of Period > End of Day > Daily Payment
Practice (MLSD only) Register - By Practice
EOD - Daily Revenue Report X X X Reports > End of Period > End of Day > Daily Revenue
Report
EOD - Daily Staff Commission Detail X X Reports > End of Period > End of Day > Daily Staff
Report - Gross Commission Detailed Report - Gross
EOD - Daily Staff Commission Detail X X Reports > End of Period > End of Day > Daily Staff
Report - Net Commission Detailed Report-Net
EOD - Daily Staff Commission X X Reports > End of Period > End of Day > Daily Staff
Summary Report - Gross Commission Summary Report - Gross
EOD - Daily Staff Commission X X Reports > End of Period > End of Day > Daily Staff
Summary Report - Net Commission Summary Report - Net
EOD - Daily Staff Commission Totals X X Reports > End of Period > End of Day > Daily Staff
Report - Gross Commission Totals Report-Gross
EOD - Daily Staff Commission Totals X X Reports > End of Period > End of Day > Daily Staff

Report - Net

Commission Totals Report - Net
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EOD - Daily Summary Report X X X Reports > End of Period > End of Day > Daily Summary
Report

EOD - Daily Summary Report by X X X Reports > End of Period > End of Day > Daily Summary

Practice (MLSD only) Report by Practice

EOD - Daily Summary Tax Report X X X Reports > End of Period > End of Day > Daily Summary
Tax Report

EOD - Daily Voided Invoices Report X X X Reports > End of Period > End of Day > Daily Voided

by Client ID Invoices Report by Client ID

EOD - Daily Voided Invoices Report X X X Reports > End of Period > End of Day > Daily Voided

by Date Invoices Report by Date

EOD - Daily Voided Invoices Report X X X Reports > End of Period > End of Day > Daily Voided

by Staff Invoices Report by Staff

EOD - Deposit Report - Checks - X X X Reports > End of Period > End of Day > Deposit Report

By Check No./Answer - Check - By Check No./Answer

EOD - Deposit Report - Checks - X X X Reports > End of Period > End of Day > Deposit Report

By Client ID - Checks - By Client ID

EOD - Deposit Report - Checks - X X X Reports > End of Period > End of Day > Deposit Report

By Client Last Name - Checks - By Client Last Name

EOD - GL Batch Report X X X Reports > End of Period > End of Day > GL Batch
Report

EOD - Invoice Register - Closed X X X Reports > End of Period > End of Day > Invoice

Invoices Register - Close Invoices

EOD - Invoice Register - Open X X X Reports > End of Period > End of Day > Invoice

Invoices Register - Open Invoices

EOD - ltemized Audit Trail X X X Reports > End of Period > End of Day > Itemized Audit
Trail

EOD - ltemized Audit Trail for X X X Reports > End of Period > End of Day > Itemized Audit

Revenue Center Trail for Revenue Center

EOD - New Client Report - By Client X X Reports > End of Period > End of Day > New Client

ID Report - By Client ID

EOD - New Client Report - By Client X X Reports > End of Period > End of Day > New Client

ID — By Practice (MLSD only) Report - By Client ID — By Practice

EOD - New Client Report - By Client X X Reports > End of Period > End of Day > New Client

Last Name Report - By Client Last Name

EOD - New Client Report — By Client | X X Reports > End of Period > End of Day > New Client

Last Name - By Practice (MLSD Report — Client Last Name — By Practice

only)

EOD - Patient Documents Finalized X X X X Reports > End of Period > End of Day > Patient

by EOD Documents Finalized by EOD

EOD - Patient Visit List By Date X X X Reports > End of Period > End of Day > Patient Visit List
By Date

EQOD - Patient Visit List By Type X X X Reports > End of Period > End of Day > Patient Visit By
Type

EOD - Returned Check Report - By X X X Reports > End of Period > End of Day > Returned

Client ID Check Report - By Client ID

EOD - Returned Check Report - By X X X Reports > End of Period > End of Day > Returned

Client Last Name Check Report - By Client Last Name

EOD - Sales Tax Summary - By X X X Reports > End of Period > End of Day > Sales Tax

Revenue Center Summary - By Revenue Center

EOD - Serv. and Inv. Sales - Closed X X X Reports > End of Period > End of Day > Serv. And Inv.

Invoices - By Class Desc.

Sales - Closed Invoice - By Class Desc.
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EOD - Serv. and Inv. Sales - Closed X X X Reports > End of Period > End of Day > Serv. And Inv.
Invoices - By Class ID Sales - Closed Invoices - By Class ID
EOD - Serv. and Inv. Sales - Closed X X X Reports > End of Period > End of Day > Serv. And Inv.
Invoices - By Staff ID Sales - Closed Invoices - By Staff ID
EOD - Serv. and Inv. Sales - Closed X X X Reports > End of Period > End of Day > Serv. And Inv.
Invoices - By Staff Name Sales - Closed Invoices - By Staff Name
EOD - Serv. And Inv. Sales by X X X Reports > End of Period >End of Day > Serv. And Inv.
Revenue Center - Class Desc. Sales by Revenue Center - Class Desc.
EOD - Serv. And Inv. Sales by X X X Reports > End of Period > End of Day > Serv. And Inv.
Revenue Center - Class ID Sales by Revenue Center - Class ID
EOD - Serv. And Inv. Sales by X X X Reports > End of Period > End of Day > Serv. And Inv.
Revenue Center - Staff ID Sales by Revenue Center - Staff ID
EOD - Serv. And Inv. Sales by X X X Reports > End of Period > End of Day > Serv. And Inv.
Revenue Center - Staff Last Name Sales by Revenue Center - Staff Last Name
EOD - Standard Fee Exception X X X Reports > End of Period > End of Day > Standard Fee
Report - By Item Description Exception Report - By ltem Description
EOD - Standard Fee Exception X X X Reports > End of Period > End of Day > Standard Fee
Report - By Item ID Exception Report - By ltem ID
EOD - Standard Fee Exception X X X Reports > End of Period > End of Day > Standard Fee
Summary Exception Summary
EOD - Statistics By Species - X X X Reports > End of Period > End of Day > Statistics By
Closed Invoices Species - Closed Invoices
EOD - Statistics By Staff - Closed X X X Reports > End of Period > End of Day > Statistics By
Invoices Staff - Closed Invoices
EOM - Accounts Receivable Report X Reports > End of Period > End of Month > Accounts
- By Client ID3 Receivable Report - By Client ID
EOM - Accounts Receivable Report X Reports > End of Period > End of Month > Accounts
- By Client Name Receivable Report - By Client Name
EOM - Accounts Receivable Report X Reports > End of Period > End of Month > Accounts
— By Practice, Client ID (MLSD only) Receivable Report - By Practice, Client ID
EOM - Accounts Receivable Report X Reports > End of Period > End of Month > Accounts
-OE&//)PraC“CG, Client Name (MLSD Receivable Report - By Practice, Client Name
EOM - Accounts Receivable Status X Reports > End of Period > End of Month > Accounts
Report - Closed Invoices Receivable Status Report - Closed Invoices
EOM - Aged Accounts Receivable X Reports > End of Period > End of Month > Aged
Report by Staff Accounts Receivable Report By Staff
EOM - Cost of Goods Sold by X Reports > End of Period > End of Month > Cost of
Center, Class Goods Sold by Center, Class
EOM - Cost of Goods Sold by X Reports > End of Period > End of Month > Cost of
Center, Class, Item Goods Sold by Center, Class, Item
EOM - Cost of Goods Sold by X Reports > End of Period > End of Month > Cost of
Center, Inv. Location, Class, Iltem Goods Sold by Center, Inv. Location, Class, Iltem
EOM - Cost of Goods Sold by Class X Reports > End of Period > End of Month > Cost of

Goods Sold by Center, Class
EOM - Cost of Goods Sold by X Reports > End of Period > End of Month > Cost of
Class, ltem Goods Sold by Center, Class, Item
EOM - Cost of Goods Sold by Inv. X Reports > End of Period > End of Month > Cost of
Location, Class, ltem Goods Sold by Inv. Location, Class, Item
EOM - Finance Charge Report - By X Reports > End of Period > End of Month > Finance

Client ID

Charge Report - By Client ID
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EOM - Finance Charge Report - By X Reports > End of Period > End of Month > Finance
Client Last Name Charge Report - By Client Last Name
EOM - GL Batch Report X Reports > End of Period > End of Month > GL Batch
Report
EOM - Inventory Sales Report - X Reports > End of Period > End of Month > Inventory
Closed Invoices - By Class By Desc. Sales Report - Closed Invoices - By Class By Desc.
EOM - Inventory Sales Report - X Reports > End of Period > End of Month > Inventory
Closed Invoices - By Class By ID Sales Report - Closed Invoices - By Class By ID
EOM - Inventory Sales Report by X Reports > End of Period > End of Month > Inventory
Revenue Center - by Class by Desc. Sales Report by Revenue Center - By Class By Desc.
EOM - Inventory Sales Report by X Reports > End of Period > End of Month > Inventory
Revenue Center - by Class by ID Sales Report by Revenue Center - By Class By ID
EOM - Monthly Adjustment X Reports > End of Period > End of Month > Monthly
Summary - By Client ID Adjustment Summary - By Client ID
EOM - Monthly Adjustment X Reports > End of Period > End of Month > Monthly
Summary - By Client Last Name Adjustment Summary - By Client Last Name
EOM - Monthly Clients With Open X Reports > End of Period > End of Month > Monthly
Invoices - By Client ID Clients With Open Invoices - By Client ID
EOM - Monthly Clients With Open X Reports > End of Period > End of Month > Monthly
Invoices - By Invoice No. Clients with Open Invoices - By Invoice No.
EOM - Monthly Deposit Report X Reports > End of Period > End of Month > Monthly
Deposit Report
EOM - Monthly Discount Report - By X Reports > End of Period > End of Month > Monthly
Discount Discount Report - By Discount
EOM - Monthly Discount Report - By X Reports > End of Period > End of Month > Monthly
Staff Discount Report - By Staff
EOM - Monthly Invoices And X Reports > End of Period > End of Month > Monthly
Statements Invoices and Statements
EOM - Monthly Manual Discount X Reports > End of Period > End of Month > Monthly
Report - By Client Manual Discount Report - By Client
EOM - Monthly Manual Discount X Reports > End of Period > End of Month > Monthly
Report - By Staff Manual Discount Report - By Staff
EOM - Monthly Sales Summary X Reports > End of Period > End of Month > Monthly
Sales Summary
EOM - Monthly Sales Summary By X Reports > End of Period > End of Month > Monthly
Practice (MLSD only) Sales Summary By Practice
EOM - Monthly Staff Commission X X Reports > End of Period > End of Month > Monthly Staff
Detail Report - Gross Commission Detail Report - Gross
EOM - Monthly Staff Commission X X Reports > End of Period > End of Month > Monthly Staff
Detail Report - Net Commission Detail Report - Net
EOM - Monthly Staff Commission X X Reports > End of Period > End of Month > Monthly Staff
Summary Report - Gross Commission Summary Report - Gross
EOM - Monthly Staff Commission X X Reports > End of Period > End of Month > Monthly Staff
Summary Report - Net Commission Summary Report - Net
EOM - Monthly Staff Commission X X Reports > End of Period > End of Month > Monthly Staff
Totals Report - Gross Commission Totals Report - Gross
EOM - Monthly Staff Commission X X Reports > End of Period > End of Month > Monthly Staff
Totals Report - Net Commission Totals Report - Net
EOM - Monthly Voided Invoices X Reports > End of Period > End of Month > Monthly

Report by Client ID

Voided Invoices Report by Client ID
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EOM - Monthly Voided Invoices X Reports > End of Period > End of Month > Monthly
Report by Date Voided Invoices Report by Date
EOM - Monthly Voided Invoices X Reports > End of Period > End of Month > Monthly
Report by Staff Voided Invoices Report by Staff
EOM - New Client Report - By Client X Reports > End of Period > End of Month > New Client
ID Report - By Client ID
EOM - New Client Report - By Client X Reports > End of Period > End of Month > New Client
Last Name Report - By Client Last Name
EOM - New Client Report - By X Reports > End of Period > End of Month > New Client
Practice, Client ID (MLSD only) Report - By Practice, Client ID
EOM - New Client Report — By X Reports > End of Period > End of Month > New Client
Practice, Client Last Name (MLSD Report - By Practice, Client Last Name
only)
EOM - Productivity By Staff X Reports > End of Period > End of Month > Productivity
By Staff
EOM - Referral Report - by Staff X Reports > End of Period > End of Month > Referral
Report - By Staff
EOM - Referral Report - Doctor by X Reports > End of Period > End of Month > Referral
Hospital Report - Doctor by Hospital
EOM - Referral Report - Hospital by X Reports > End of Period > End of Month > Referral
Doctor Report - Doctor by Hospital
EOM - Referral Revenue Report by X Reports > End of Period > End of Month > Referral
Doctor by Revenue Center Revenue Report by Doctor by Revenue Center
EOM - Referral Revenue Report by X Reports > End of Period > End of Month > Referral
Hospital by Revenue Center Revenue Report by Hospital by Revenue Center
EOM - Referral Revenue Report by X Reports > End of Period > End of Month > Referral
Rev Center by Doctor by Hospital Revenue Report by Rev Center by Doctor by Hospital
EOM - Referral Revenue Report by X Reports > End of Period > End of Month > Referral
Rev Center by Hospital by Doctor Revenue Report by Rev Center by Hospital by Doctor
EOM - Referral Summary - by X Reports > End of Period > End of Month > Referral
Doctor Summary - by Doctor
EOM - Referral Summary - by X Reports > End of Period > End of Month > Referral
Hospital Summary by Hospital
EOM - Referral Summary - Doctor X Reports > End of Period > End of Month > Referral
by Hospital Summary - Doctor by Hospital
EOM - Referral Summary - Hospital X Reports > End of Period > End of Month > Referral
by Doctor Summary - Hospital by Doctor
EOM - Referral Summary by X Reports > End of Period > End of Month > Referral
Revenue Center - Doctor by Summary by Revenue Center - Doctor by Hospital
Hospital
EOM - Referral Summary by X Reports > End of Period > End of Month > Referral
Revenue Center - Hospital by Summary by Revenue Center - Hospital by Doctor
Doctor
EOM - Returned Check Summary X Reports > End of Period > End of Month > Returned
Check Summary
EOM - Sales Tax Summary - By X Reports > End of Period > End of Month > Sales Tax
Revenue Center Summary - By Revenue Center
EOM - Sales Tax Summary/Income X Reports > End of Period > End of Month > Sales Tax
Reconciliation - Closed Invoices Summary/Income Reconciliation - Closed Invoices
EOM - Serv. and Inv. Sales - Closed X Reports > End of Period > End of Month > Serv. Andinv.

Inv. - By Class Desc.

Sales - Closed Inv. - By Class Desc.

* Page 113 »

Cornerstone Default and Security Settings Guide




IDEXX Computer Systems CONFIDENTIAL INFORMATION
Reports Securit Path to Locate
& i GEN | REC | DRA | TECH D
OFM
EOM - Serv. and Inv. Sales - Closed X Reports > End of Period > End of Month > Serv. and Inv.
Inv. - By Class ID Sales - Closed Inv. - By Class ID
EOM - Serv. and Inv. Sales - Closed X Reports > End of Period > End of Month > Serv. And
Inv. - By Staff ID Inv. Sales - Closed Inv. - By Staff ID
EOM - Serv. and Inv. Sales - Closed X Reports > End of Period > End of Month > Serv. and Inv.
Inv. - By Staff Last Name Sales - Closed Inv. - By Staff Last Name
EOM - Serv. And Inv. Sales by X Reports > End of Period > End of Month > Serv. And
Revenue Center - Class Desc. Inv. Sales by Revenue Center - Class Desc.
EOM - Serv. and Inv. Sales - Closed X Reports > End of Period > End of Month > Serv. and Inv.
Inv. - By Class ID Sales - Closed Inv. - By Class ID
EOM - Serv. And Inv. Sales by X Reports > End of Period > End of Month > Serv. And
Revenue Center - Staff ID Inv. Sales by Revenue Center - Staff ID
EOM - Serv. And Inv. Sales by X Reports > End of Period > End of Month > Serv. And
Revenue Center - Staff Last Name Inv. Sales by Revenue Center - Staff Last Name
EOM - Serv. Sales Report - Closed X Reports > End of Period > End of Month > Serv. Sales
Invoices - By Class By Desc. Report - Closed Invoices - By Class By Desc
EOM - Serv. Sales Report - Closed X Reports > End of Period > End of Month > Serv. Sales
Invoices - By Class By ID Report - Closed Invoices - By Class By ID
EOM - Serv. Sales Report by X Reports > End of Period > End of Month > Serv. Sales
Revenue Center - By Class by Desc. Report by Revenue Center - by Class by Desc.
EOM - Serv. Sales Report by X Reports > End of Period > End of Month > Serv. Sales
Revenue Center - By Class by ID Report by Revenue Center - by Class by ID
EOM - Split Invoices Report X Reports > End of Period > End of Month > Split Invoices
Report
EOM - Statistics By Species Report X Reports > End of Period > End of Month > Statistics By
- Closed Invoices Species Report—Closed Invoices
EOM - Statistics By Staff Report - X Reports > End of Period > End of Month > Statistics By
Closed Invoices Staff Report - Closed Invoices
EOM - YTD Net Sales by Center X Reports > End of Period > End of Month > YTD Net
Sales By Center
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Class Sales By Center, Class
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Class, Item Sales By Center, Class, Item
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Class, Subclass Sales By Center, Class Subclass
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Class, Subclass, Item Sales By Center, Class, Subclass, ltem
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Staff Sales By Center, Staff
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Staff, Class Sales By Center, Staff, Class
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Staff, Class, ltem Sales By Center, Staff, Class, ltem
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Staff, Class, Subclass Sales By Center, Staff, Class, Subclass
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net
Staff, Class, Subclass, ltem Sales By Center, Staff, Class, Subclass, ltem
EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Staff, Type, Class

Sales By Center, Staff, Type Class
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EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Staff, Type, Class, ltem Sales By Center Staff, Type Class, ltem

EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Staff, Type, Class, Subclass Sales By Center Staff, Type Class, Subclass

EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Staff, Type, Class, Subclass, ltem Sales By Center, Staff, Type, Class, Subclass, ltem

EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Type Sales By Center, Type

EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Type, Class Sales By Center, Type, Class

EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Type, Class, ltem Sales By Center, Type, Class, Item

EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Type, Class, Subclass Sales By Center, Type, Class, Subclass

EOM - YTD Net Sales by Center, X Reports > End of Period > End of Month > YTD Net

Type, Class, Subclass, ltem Sales By Center, Type, Class, Subclass, Item

EOM - YTD Net Sales by Class X Reports > End of Period > End of Month > YTD Net
Sales By Class

EOM - YTD Net Sales by Class, Item X Reports > End of Period > End of Month > YTD Net
Sales By Class, Item

EOM - YTD Net Sales by Class, X Reports > End of Period > End of Month > YTD Net

Subclass Sales By Class, Subclass

EOM - YTD Net Sales by Class, X Reports > End of Period > End of Month > YTD Net

Subclass, ltem Sales By Class, Subclass, ltem

EOM - YTD Net Sales by Staff X Reports > End of Period > End of Month > YTD Net
Sales By Staff

EOM - YTD Net Sales by Staff, Class X Reports > End of Period > End of Month > YTD Net
Sales By Staff, Class

EOM - YTD Net Sales by Staff, X Reports > End of Period > End of Month > YTD Net

Class, ltem Sales By Staff, Class, Item

EOM - YTD Net Sales by Staff, X Reports > End of Period > End of Month > YTD Net

Class, Subclass Sales By Staff, Class, Subclass

EOM - YTD Net Sales by Staff, X Reports > End of Period > End of Month > YTD Net

Class, Subclass, ltem Sales By Staff, Class, Subclass, ltem

EOM - YTD Net Sales by Staff, Type, X Reports > End of Period > End of Month > YTD Net

Class Sales By Staff, Type, Class

EOM - YTD Net Sales by Staff, Type, X Reports > End of Period > End of Month > YTD Net

Class, Item Sales By Staff, Type, Class, Item

EOM - YTD Net Sales by Staff, Type, X Reports>End of Period>End of Month >YTD Net Sales

Class, Subclass By Staff, Type, Class, Subclass

EOM - YTD Net Sales by Staff, Type, X Reports > End of Period > End of Month > YTD Net

Class, Subclass, Item Sales By Staff, Type Class, Subclass, Iltem

EOM - YTD Net Sales by Type, X Reports > End of Period > End of Month > YTD Net

Class Sales By Type, Class

EOM - YTD Net Sales by Type, X Reports > End of Period > End of Month > YTD Net

Class, ltem Sales By Type, Class, Item

EOM - YTD Net Sales by Type, X Reports > End of Period > End of Month > YTD Net

Class, Subclass Sales By Type, Class, Subclass

EOM - YTD Net Sales by Type, X Reports > End of Period > End of Month > YTD Net

Class, Subclass, Item

Sales By Type, Class, Subclass, Item
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EQY - Account Write-Off Report - By X Reports > End of Period > End of Year > Account Write-
Client ID Off Report - By Client ID
EQY - Account Write-Off Report - By X Reports > End of Period > End of Year > Account Write—
Client Last Name Off Report - By Client Last Name
EQY - Client Sales Report - Closed X Reports > End of Period > End of Year > Client Sales
Invoices - By Client ID Report - Closed Invoices - By Client ID
EQY - Client Sales Report - Closed X Reports > End of Period > End of Year > Client Sales
Invoices - By Client Name Report - Closed Invoices - By Client Name
EQY - Finance Charge Report - By X Reports > End of Period > End of Year > Finance
Client ID Charge Report - By Client ID
EQY - Finance Charge Report - By X Reports > End of Period > End of Year > Finance
Client Last Name Charge Report-By Client Last Name
EQY - High/Low Client Sales Report X Reports > End of Period > End of Year > High/Low
Client Sales Report
EQY - Inventory Sales Report - X Reports > End of Period > End of Year > Inventory Sales
Closed Invoices - By Class By Desc. Report - Closed Invoices - By Class By Desc.
EQY - Inventory Sales Report - X Reports > End of Period > End of Year > Inventory Sales
Closed Invoices - By Class By ID Report - Closed Invoices - By Class By ID
EQY - New Client Report - By Client X Reports > End of Period > End of Year > New Client
ID Report - By Client ID
EQY - New Client Report - By Client X Reports > End of Period > End of Year > New Client
Last Name Report - By Client Last Name
EQY - New Client Report — By X Reports > End of Period > End of Year > New Client
Practice, Client ID (MLSD only) Report - By Practice, Client ID
EQY - New Client Report - By X Reports > End of Period > End of Year > New Client
Practice, Client Last Name (MLSD Report - By Practice, Client Last Name
only)
EQY - Sales Tax Summary By X Reports > End of Period > End of Year > Sales Tax
Revenue Center Summary By Revenue Center
EQY - Sales Tax Summary/ Income X Reports > End of Period > End of Year > Sales Tax
Reconciliation - Closed Invoices Summary/Income Reconciliation - Closed Invoices
EQY - Serv. Sales Report - Closed X Reports > End of Period > End of Year > Serv. Sales
Invoices - By Class By Desc. Report - Closed Invoices - By Class By Desc.
EQY - Serv. Sales Report - Closed X Reports > End of Period > End of Year > Serv. Sales
Invoices - By Class By ID Report - Closed Invoices - By Class By ID
EQY - Statistics By Species Report - X Reports> End of Period > End of Year > Statistics By
Closed Invoices Species Report - Closed Invoices
EQY - Statistics By Staff Report - X Reports > End of Period > End of Year > Statistics By
Closed Invoices Staff Report - Closed Invoices
EQY - Yearly Clients With Open X Reports > End of Period > End of Year > Yearly Clients
Invoices - By Client ID With Open Invoices - By Client ID
EQY - Yearly Clients With Open X Reports > End of Period > End of Year > Yearly Clients
Invoices - By Invoice No. with Open Invoices - By Invoice No.
EQY - Yearly Sales Summary X Reports > End of Period > End of Year > Yearly Sales
Summary
EQY - Yearly Sales Summary By X Reports > End of Period > End of Year > Yearly Sales
Practice (MLSD only) Summary by Practice
Estimates X X X X X :
Estimate [
Feeding Guide Instructions X X X X X Activities > Feeding Guide > Feeding Guide Profile
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Grooming Report X X X X X N/A

IDEXX Test Request Form

Activities > Lab Work > Lab Request > IDEXX > Order

Image Request Special Action Item X Reports > Invoice ltem > Image Request Special Action

Report ltem Report

Initial Client Setup Report X Reports > Client > Initial Client Setup Report

Initial Patient Setup X Reports > Patient > Initial Patient Setup

Initial Practice Setup Report By X Reports > Practice > Initial Practice Setup Report By

Billing Messages Billing Messages

Initial Practice Setup Report By X Reports > Practice > Initial Practice Setup Report By

Credit Codes Credit Codes

Initial Practice Setup Report By X Reports > Practice > Initial Practice Setup Report By

Estimate Messages Estimate Messages

Initial Staff Setup Report X Reports > Staff > Initial Staff Setup Report

Inventory - Adjustment Report X Reports > Inventory > Inventory - Adjustment Report

Inventory - Audit Open Details X Reports > Inventory > Inventory - Audit Open Details

Report Report

Inventory - Audit Report X Reports > Inventory > Inventory - Audit Report

Inventory - Backorder Report X Reports > Inventory > Inventory - Backorder Report

Inventory - Cost Report X Reports > Inventory > Inventory - Cost Report

Inventory - Cost Totals Report X Reports > Inventory > Inventory - Cost Totals Report

Inventory - Counts Report X Reports > Inventory > Inventory - Counts Report

Inventory - Evaluation Report X Reports > Inventory > Inventory - Evaluation Report

Inventory - Expiration Date Report X Reports > Inventory > Inventory - Expiration Date Report

Inventory - Internal Usage Report X Reports > Inventory > Inventory - Internal Usage Report

Inventory - Item Vendor Information X Reports > Inventory > Inventory - Item Vendor

Report Information Report

Inventory - ltems Profit Analysis X Reports > Inventory > Inventory - Items Profit Analysis

Report Report

Inventory - Linked ltems Report X Reports > Inventory > Inventory - Linked ltems Report

Inventory - On Order Report X Reports > Inventory > Inventory - On Order Report

Inventory - Overstock Report X Reports > Inventory > Inventory - Overstock Report

Inventory - Partial Receipts Report X Reports > Inventory > Inventory - Partial Receipts
Report

Inventory - Purchase History Report X Reports > Inventory > Inventory - Purchase History
Report

Inventory - Receipt Report X Reports > Inventory > Inventory - Receipt Report

Inventory - Reorder Report X Reports > Inventory > Inventory - Reorder Report

Inventory - Returns Report X Reports > Inventory > Inventory - Returns Report

Inventory - Setup Error Report X Report will automatically display when an error occurs.

Inventory - Turnover Report X Reports > Inventory > Inventory - Inventory Turnover
Report

Inventory - Usage Tax Report X Reports > Inventory > Inventory - Inventory Usage Tax
Report

Inventory - Vendor Summary Report X Reports > Inventory > Inventory - Inventory Vendor
Summary Report

Inventory - Want List Report X Reports > Inventory > Inventory - Want List Report
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Invoice Group Item Setup Report X X X X Reports > Invoice Item > Invoice Group Iltem Setup
Report

Invoice Item Classification Setup X Reports > Invoice Item > Invoice Item Classification

Report Setup Report

Invoice Item Dispensing Setup X X X X Reports > Invoice Item > Invoice Item Dispensing Setup

Report Report

Invoice ltem Information Report X Reports > Invoice Item > Invoice ltem Information Report

Invoice Item Price Information X Reports > Invoice ltem > Invoice Item Price Information

Invoice Item Reminder Information X Reports > Invoice ltem > Invoice ltem Reminder

Report Information Report

Invoice Items Sales Information X Reports > Invoice Item > Invoice Items Sales Information

Invoice ltem Setup Report X Reports > Invoice Item > Invoice Iltem Setup Report

Invoice ltem Tax Setup Report X Reports > Invoice Item > Invoice ltem Tax Setup Report

Invoice Receipt X X X X X Reports > Inventory > Inventory - Receipt Report

Invoices X X X X X Patient Clipboard > Select Client & Patient > Right- click
patient name and select Invoice

Lab Cumulative Results Report X X X X X Reports > Lab > Lab Cumulative Results Report

Lab Detail Results Report X X X X X Reports> Lab > Lab Cumulative Results Report >
Preview Detailed Report

Lab Item Price Update Error Report X X Prints automatically when price update fails

Lab Request X X X X X Lab @ - New

Lab Request Label X X X X X Lab E> New > Insert Lab Requested Criteria > OK

Lab Request Profiles Report X X X X X Reports > Lab > Lab Request Profiles Report

Lab Request Status Report X X X X X Reports > Lab > Lab Request Status Report

Lab Request Tube Label X XX X X | Lab B > New > Insert Lab Requested Criteria > OK

Lab Templates Report X X X X X Reports > Lab > Lab Templates Report

Lab Test Defaults Report X X X X X Reports > Lab > Lab Test Defaults Report

Mailing Labels X Reports > Client > Mailing labels

Medical Notes X X X X X Patient Clipboard > Select Client/Patient > Select
Medical Note> Click Print

Merge Clients/Patients Report X Reports > Client > Merge Clients/Patients Reports

Microchip ID Report X X X X X Reports > Patient > Microchip ID Report

Partnership Report X Reports > Equine > Partnership Report

Note: Patient Advisor* was available in previous versions of the Cornerstone software; it was replaced by Physical Exam. In the Security

Setup window and in the Report Search window, Physical Exam security settings are listed under Patient Advisor.

Patient Advisor - Diagnosis by Staff X X X X X Reports > Patient Advisor > Diagnosis by Staff

Patient Advisor - Diagnosis Count X X X X X Reports > Practice > Diagnosis Count Report

Report

Patient Advisor - Diagnosis Code X X X X X Reports > Patient Advisor > Diagnosis Code Report

Report

Patient Advisor - Instruction X X X Reports > Patient Advisor > Diagnosis Instructions

Templates Report Template Report

Patient Advisor - Observations X X X Reports > Patient Advisor > Observation Report

Report

Patient Advisor - Open Physical X X X Reports > Patient Advisor > Open Physical Exam Report

Exam Report
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Patient Advisor - Patient Advisor X X X Reports > Patient Advisor > Patient Advisor System
System Setup Report Setup Report
Patient Advisor - Patient Diagnosis X X X X X Reports > Patient Advisor > Patient Diagnosis Report
Report
Patient Advisor - Patient Diagnosis X X X X X Reports > Patient Advisor > Patient Diagnosis Status
Status Report Report
Patient Advisor - Pet Health Report X X X X X 7
Card Physical Exam > Complete Exam > Save OR Post
Patient Advisor - Reminders by X X X Reports > Patient Advisor > Reminders by Diagnosis
Diagnosis
Patient Advisor - System Template X Reports > Patient Advisor > System Template Setup
Setup Report Report
Patient Advisor - Treatment Plan X X X X X Reports > Patient Advisor > Treatment Plan
Patient By Name Report X Reports > Patient > Patient By Name Report
Patient Diagnosis Report X X X Reports > Patient > Patient Diagnosis Report
Patient History Report X X X X X Reports > Patient > Patient History Report
Patient Prompts X Reports > Patient > Patient Prompts
Patient Visit List Report X X X X X
Patient Visit List > Print
Payment on Account X X X X X Reports > Client > Client Account History
Performance Tracker X Reports > Performance Tracker
Pharmacy - Client Information Sheet X X X X X o ﬁ
Prescription > Select Drug > Pharmacy button
Pharmacy - Drug Information Sheet X X X X X o ﬁ‘
Prescription > Select Drug > Pharmacy button
Physical Exam - Observations X X X Reports > Physical Exam > Observations Report
Report
Physical Exam - Open Physical X X X Reports > Physical Exam > Open Physical Exam Report
Exam Report
Physical Exam - Physical Exam X X X Reports > Physical Exam > Physical Exam System
System Setup Report Setup Report
Physical Exam - System Template X Reports > Physical Exam > System Template Setup
Setup Report Report
Pick Item Setup Report X Reports > Invoice ltem > Pick ltem Setup Report
Prescription History Report X X X X X Reports > Prescription Labels > Prescription History
Report
Prescription Instruction Report X X X X X Reports > Prescription Labels > Prescription Instruction
Reports
Prescription Labels X X X X X Activities > Prescription Label
Prescription Refill Log X X X X X Reports > Prescription Labels> Prescription Refill Log
Problem List Setup Report X X X X X Reports > Practice > Problem List Setup Report
Purge Detail Report X Reports > Practice > Purge Report
Purge Report X Reports > Practice > Purge Report
Rabies Certificate (Default) X X X X X NA
Rabies Tag Report X X X X X Reports > Patient > Rabies Tag Report
Radiology (Imaging) Log X X X X X Reports > Practice > Radiology (Imaging) Log
Referral Doctor Master Report X Reports > Referral > Referral Doctor Master Report
Referral Hospital Master Report X Reports > Referral > Referral Hospital Master Report
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Referral Report X Reports > Client > Referral Report

Reminder Letter Report X X X Reports > Patient > Reminder Letter Report
Reminder Recall Report X X X X X Reports > Patient > Reminder Recall Report
Reminder Report X X X X Reports > Patient > Reminder Report

Reminders X X X X X Activities > Reminders

Report Writer - Labels X X X X X Reports > Client and Patient Report Builder

Report Writer - Report X X X X X Reports > Client and Patient Report Builder

Staff Class Commission Percentage X Reports > Staff > Staff Class Commission Percentage
Report Report

Staff Commission Percentage X Reports > Staff > Staff Commission Percentage Report
Report

Staff Defined Prompts Report X Reports > Staff > Staff Defined Prompts Report

Staff Phone List X Reports > Staff > Staff Phone List

Staff Summary Report X Reports > Staff > Staff Summary Report
Surgery/Anesthesia Log X X X X X Reports > Practice > Surgery/Anesthesia Log
Tentative Medical Note Report X X X X X Reports > Patient > Tentative Medical Note Report
Trainer Reminder Letter Report X X X X Reports > Equine > Trainer Reminder Letter Report
Trainer Reminder Recall Report X X X X X Reports > Equine > Trainer Reminder Recall Report
Trainer Reminder Report X X X X Reports > Equine > Trainer Reminder Report

Trainer Report X Reports > Equine > Trainer Report

Travel Sheets X X X X X Lists > Travel Sheets > Print

Treatment Report X X X Reports > Equine > Treatment Report

Vaccine Tag Report X X X X X Reports > Patient > Vaccine Tag Report

Voided Documents X Reports > Patient > Voided Documents

Voided Invoices Report X Reports > Client > Voided Invoice Report

Whiteboard Patient Orders Report X X X Reports > Patient > Whiteboard Patient Orders Report
Whiteboard Patient Treatments X X X X X Reports > Patient > Whiteboard Patient Treatments
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Batch Mode X File > Run Batch Reports

Change Password X Security > Change Password

Export X File > Open > Export

Import X File > Open > Import

Practice Explorer Preferences X File > Preferences

Reports X File > New > Report > Open > Canned Reports

Tallies X File > New > Tally

Updates X File > New > Update
Access Suggestions

Time Clock Dialog Security GEN | REC DR | TECH | M/O | Path to Locate

Access All Employees X Activities > Time Sheet

Change Password X File > Change Password

Data Defaults X Activities > Data Defaults

Edit Times X Activities > Edit Time

Report Selection X Reports > Report Selection

Sick Hours X Activities > Sick Hours

Staff List X Reports > Report Selection

User Information X File > User Information

Vacation Hours X Activities > Vacation Hours
Access Suggestions

Time Clock Reports Security GEN | REC DR | TECH | M/O | Path to Locate

Staff Hours Report X Reports > Report Selection
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